<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>About Us Bold Type Books | Bold Type Books</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.boldtypebooks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.boldtypebooks.com/comments/feed/" />
<meta name='description' content='Nation Books is now Bold Type Books. Learn More.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.boldtypebooks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.boldtypebooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.boldtypebooks.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=b4d96b59c99697a3a506' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.boldtypebooks.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=ffedac397a7eb6de187b' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-lens-css-css'  href='https://www.boldtypebooks.com/wp-content/themes/hachette-book-group/client/build/css/lens-bold-type-books.css?ver=ffedac397a7eb6de187b' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.boldtypebooks.com/wp-content/mu-plugins/jetpack-9.6/css/jetpack.css?ver=9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<link rel="https://api.w.org/" href="https://www.boldtypebooks.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boldtypebooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boldtypebooks.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://www.boldtypebooks.com/imprint/bold-type-books/page/bold-type-books-about-us/" />
<link rel='shortlink' href='https://www.boldtypebooks.com/?p=381879' />
<link rel="alternate" type="application/json+oembed" href="https://www.boldtypebooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boldtypebooks.com%2Fimprint%2Fbold-type-books%2Fpage%2Fbold-type-books-about-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boldtypebooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boldtypebooks.com%2Fimprint%2Fbold-type-books%2Fpage%2Fbold-type-books-about-us%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"bold-type-books","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="About Us Bold Type Books" />
<meta property="og:url" content="https://www.boldtypebooks.com/imprint/bold-type-books/page/bold-type-books-about-us/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-09-15T19:32:44+00:00" />
<meta property="article:modified_time" content="2021-04-07T13:55:55+00:00" />
<meta property="og:site_name" content="Bold Type Books" />
<meta property="og:image" content="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="About Us Bold Type Books" />
<meta name="twitter:image" content="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="landing-page-template-default single single-landing-page postid-381879 bold-type-books">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-1263582642" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1263582642" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1263582642" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1263582642" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1263582642"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-820252696" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-820252696" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-820252696" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-820252696" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-820252696"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1161891299" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1161891299" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1161891299" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1161891299" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1161891299"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-19330999" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-19330999" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-19330999" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-19330999" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-19330999"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-1222054080" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1222054080" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1222054080" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1222054080" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1222054080"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-971410452" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-971410452" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-971410452" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-971410452" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-971410452"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-2139418491" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2139418491" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2139418491" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2139418491" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2139418491"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-2041617544" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2041617544" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2041617544" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2041617544" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2041617544"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-42590948" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-42590948" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-42590948" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-42590948" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-42590948"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-88291718" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-88291718" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-88291718" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-264752858" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-264752858" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-264752858" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-470912886" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-470912886" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-470912886" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-1737020127" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1737020127" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1737020127" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-564308473" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-564308473" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-564308473" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-842074607" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-842074607" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-842074607" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-842074607" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-842074607"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-1724332174" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1724332174" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1724332174" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1724332174" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1724332174"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-136203996" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-136203996" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-136203996" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-136203996" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-136203996"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header bold-type-books">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.boldtypebooks.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.cls-1{fill:#1c1c1a;}.cls-2{fill:#fff;}.cls-3{fill:#cf182e;}</style></defs><title>Bold Type Books logo</title><path class="cls-1" d="M53.39,52.27h2.12V39.47H53.39V37h8.13a8,8,0,0,1,3.17.48,4.23,4.23,0,0,1,2.69,4.09,4.17,4.17,0,0,1-2.17,3.79v0a4.11,4.11,0,0,1,2.87,4.19,4.92,4.92,0,0,1-3.52,4.81,9,9,0,0,1-2.64.3H53.39Zm8.51-8a2.09,2.09,0,0,0,2.16-2.31,2.15,2.15,0,0,0-1-2,3.45,3.45,0,0,0-1.52-.28H58.78v4.61Zm.17,7.85a3.45,3.45,0,0,0,1.27-.2,2.59,2.59,0,0,0,1.42-2.49,2.39,2.39,0,0,0-2.57-2.57H58.78v5.26Z"/><path class="cls-1" d="M78.56,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,78.56,36.7Zm0,15.44c3.18,0,5.8-2.75,5.8-6.41a5.82,5.82,0,1,0-11.63,0C72.75,49.39,75.36,52.14,78.56,52.14Z"/><path class="cls-1" d="M88.43,52.27h2.12V39.62H88.43V37H96v2.61H93.82V52.09h5.24V49.35h2.79v5.36H88.43Z"/><path class="cls-1" d="M103.72,52.27h2.12V39.47h-2.12V37h7.66a12.39,12.39,0,0,1,3.69.42c3.45,1,5.74,4.07,5.74,8.44,0,4.19-2.12,7.21-5.49,8.33a11.27,11.27,0,0,1-3.91.52h-7.69Zm7.53-.18a7.35,7.35,0,0,0,2.9-.45c2-.82,3.29-2.89,3.29-5.78s-1.35-5-3.42-5.84a7.22,7.22,0,0,0-2.77-.4h-2.14V52.09Z"/><path class="cls-1" d="M133.23,52.27h2.12V39.62H132v2.67h-2.77V37h15.51v5.29H142V39.62h-3.37V52.27h2.15v2.44h-7.54Z"/><path class="cls-1" d="M150.36,52.27h2.15v-5l-4.71-7.85h-1.63V37h6.58v2.46H151l2.69,4.65a4.78,4.78,0,0,1,.38.79h.05a7.31,7.31,0,0,1,.4-.79l2.69-4.63h-1.7V37h6.56v2.47h-1.6l-4.72,7.85v5h2.13v2.45h-7.55Z"/><path class="cls-1" d="M163.59,52.27h2.12V39.47h-2.12V37h8.48a8,8,0,0,1,3,.45,5.44,5.44,0,0,1,3.17,5.23,5.55,5.55,0,0,1-3.36,5.39,8.62,8.62,0,0,1-2.72.35H169v3.84h2.15v2.45h-7.53Zm8.14-6.46a3.82,3.82,0,0,0,1.79-.35A2.9,2.9,0,0,0,175,42.69a2.91,2.91,0,0,0-1.3-2.65,3.67,3.67,0,0,0-1.92-.42H169v6.19Z"/><path class="cls-1" d="M179.37,52.27h2.12V39.47h-2.12V37h13.15v4.57h-2.79v-2h-5v4.86h5.84V47.1h-5.84v5h5.34v-2h2.79V54.7H179.37Z"/><path class="cls-1" d="M201.57,52.27h2.12V39.47h-2.12V37h8.13a8,8,0,0,1,3.17.48,4.23,4.23,0,0,1,2.7,4.09,4.17,4.17,0,0,1-2.17,3.79v0a4.11,4.11,0,0,1,2.87,4.19,4.93,4.93,0,0,1-3.52,4.81,9.15,9.15,0,0,1-2.65.3h-8.53Zm8.51-8a2.1,2.1,0,0,0,2.17-2.31,2.16,2.16,0,0,0-1-2,3.45,3.45,0,0,0-1.52-.28H207v4.61Zm.17,7.85a3.42,3.42,0,0,0,1.27-.2A2.59,2.59,0,0,0,213,49.39a2.4,2.4,0,0,0-2.57-2.57H207v5.26Z"/><path class="cls-1" d="M227,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,227,36.7Zm0,15.44c3.19,0,5.81-2.77,5.81-6.41a5.82,5.82,0,1,0-11.62,0C221.18,49.39,223.8,52.14,227,52.14Z"/><path class="cls-1" d="M247.19,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,247.19,36.7Zm0,15.44c3.2,0,5.82-2.77,5.82-6.41a5.82,5.82,0,1,0-11.63,0C241.38,49.39,244,52.14,247.19,52.14Z"/><path class="cls-1" d="M257.41,52.27h2.11V39.47h-2.11V37h7.1v2.47h-1.7v4.82h2l3.36-4.82h-1.52V37h6.48v2.47h-1.59l-4.27,5.86v.05a3,3,0,0,1,1.15,1.33l2.72,4.92a1.16,1.16,0,0,0,1.18.63h.81V54.7h-2.27c-1.49,0-2-.37-2.49-1.32l-3.09-5.83a1.29,1.29,0,0,0-1.32-.65h-1.12v5.37h2v2.44h-7.44Z"/><path class="cls-1" d="M277.52,49v1.32c0,1.15,1.45,1.82,3.12,1.82s3.07-.77,3.07-2.19c0-1.8-2-2.37-4.07-3.17-2.37-.9-4.69-2-4.69-5.14,0-3.57,2.9-4.94,5.94-4.94,2.79,0,5.61,1.07,5.61,3.12v2.32h-3V41c0-.9-1.32-1.37-2.65-1.37s-2.64.6-2.64,1.95c0,1.62,1.64,2.19,3.49,2.89,2.64,1,5.29,2,5.29,5.31,0,3.62-3,5.29-6.39,5.29-2.94,0-6.08-1.32-6.08-4V49Z"/><path class="cls-1" d="M48.85,26.94v.89H46.52V25.3H42.38V21.05H39v9.32H12V21.05H8.68V25.3H4.56v2.53H2.21v-.89H.26v4.38h2V29.18H4.55v2.29a1.82,1.82,0,0,0,.37,2.46c.27.27.14.45.14.45s-.49,1.06-.8,1.62a2.14,2.14,0,0,0-.08,2.15,2.27,2.27,0,0,0,1.59.69V55.75s-.67,3.73-1,6,1,2.64,2.19,2.64H44.31c1.15,0,2.36-.38,2-2.64s-1-6-1-6V38.84a2.34,2.34,0,0,0,1.58-.69A2.14,2.14,0,0,0,46.83,36c-.31-.56-.8-1.62-.8-1.62s-.13-.18.14-.45a1.82,1.82,0,0,0,.37-2.46V29.18h2.31v2.14h2V26.94ZM42.31,62.13H8.76c-2,0-1.85-.62-1.78-1.1s.52-2.78.59-3.16.68-.66,1.19.62,1.1,1.66,1.59,1.66H40.7c.5,0,1.1-.37,1.6-1.66s1.29-1,1.36-.62.53,2.68.6,3.16.07,1.1-2,1.1"/><path class="cls-2" d="M10.54,54c0,.35-.47.63-1.06.63S8.43,54.3,8.43,54s.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M10.54,54c0,.35-.47.63-1.06.63S8.43,54.3,8.43,54s.47-.63,1.05-.63S10.54,53.6,10.54,54Z"/><path class="cls-2" d="M13.76,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M13.76,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S13.76,53.6,13.76,54Z"/><path class="cls-2" d="M17,54c0,.35-.47.63-1.05.63s-1-.28-1-.63.47-.63,1-.63S17,53.6,17,54"/><path class="cls-2" d="M17,54c0,.35-.47.63-1.05.63s-1-.28-1-.63.47-.63,1-.63S17,53.6,17,54Z"/><path class="cls-2" d="M20.21,54c0,.35-.47.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="cls-2" d="M20.21,54c0,.35-.47.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S20.21,53.6,20.21,54Z"/><path class="cls-2" d="M23.43,54c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M23.43,54c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S23.43,53.6,23.43,54Z"/><path class="cls-2" d="M26.65,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M26.65,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.06-.63S26.65,53.6,26.65,54Z"/><path class="cls-2" d="M29.88,54c0,.35-.48.63-1.06.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.06.28,1.06.63"/><path class="cls-2" d="M29.88,54c0,.35-.48.63-1.06.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S29.88,53.6,29.88,54Z"/><path class="cls-2" d="M33.1,54c0,.35-.48.63-1.06.63S31,54.3,31,54s.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M33.1,54c0,.35-.48.63-1.06.63S31,54.3,31,54s.47-.63,1.05-.63S33.1,53.6,33.1,54Z"/><path class="cls-2" d="M36.32,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M36.32,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S36.32,53.6,36.32,54Z"/><path class="cls-2" d="M39.54,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M39.54,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S39.54,53.6,39.54,54Z"/><path class="cls-2" d="M12.15,51.74c0,.35-.47.63-1.06.63S10,52.09,10,51.74s.48-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M12.15,51.74c0,.35-.47.63-1.06.63S10,52.09,10,51.74s.48-.63,1.05-.63S12.15,51.39,12.15,51.74Z"/><path class="cls-2" d="M15.37,51.74c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="cls-2" d="M15.37,51.74c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S15.37,51.39,15.37,51.74Z"/><path class="cls-2" d="M18.6,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M18.6,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S18.6,51.39,18.6,51.74Z"/><path class="cls-2" d="M21.82,51.74c0,.35-.47.63-1.06.63s-1.07-.28-1.07-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M21.82,51.74c0,.35-.47.63-1.06.63s-1.07-.28-1.07-.63.48-.63,1.06-.63S21.82,51.39,21.82,51.74Z"/><path class="cls-2" d="M25,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M25,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S25,51.39,25,51.74Z"/><path class="cls-2" d="M28.26,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M28.26,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S28.26,51.39,28.26,51.74Z"/><path class="cls-2" d="M31.49,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M31.49,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S31.49,51.39,31.49,51.74Z"/><path class="cls-2" d="M34.71,51.74c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="cls-2" d="M34.71,51.74c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S34.71,51.39,34.71,51.74Z"/><path class="cls-2" d="M37.93,51.74c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M37.93,51.74c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S37.93,51.39,37.93,51.74Z"/><path class="cls-2" d="M41.15,51.74c0,.35-.47.63-1,.63S39,52.09,39,51.74s.48-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M41.15,51.74c0,.35-.47.63-1,.63S39,52.09,39,51.74s.48-.63,1.06-.63S41.15,51.39,41.15,51.74Z"/><path class="cls-2" d="M12.15,56.16c0,.35-.47.63-1.06.63S10,56.51,10,56.16s.48-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M12.15,56.16c0,.35-.47.63-1.06.63S10,56.51,10,56.16s.48-.63,1.05-.63S12.15,55.81,12.15,56.16Z"/><path class="cls-2" d="M15.37,56.16c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="cls-2" d="M15.37,56.16c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S15.37,55.81,15.37,56.16Z"/><path class="cls-2" d="M18.6,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M18.6,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S18.6,55.81,18.6,56.16Z"/><path class="cls-2" d="M21.82,56.16c0,.35-.47.63-1.06.63s-1.07-.3-1.07-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M21.82,56.16c0,.35-.47.63-1.06.63s-1.07-.3-1.07-.63.48-.63,1.06-.63S21.82,55.81,21.82,56.16Z"/><path class="cls-2" d="M25,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M25,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S25,55.81,25,56.16Z"/><path class="cls-2" d="M28.26,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M28.26,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S28.26,55.81,28.26,56.16Z"/><path class="cls-2" d="M31.49,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M31.49,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S31.49,55.81,31.49,56.16Z"/><path class="cls-2" d="M34.71,56.16c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="cls-2" d="M34.71,56.16c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S34.71,55.81,34.71,56.16Z"/><path class="cls-2" d="M37.93,56.16c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M37.93,56.16c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S37.93,55.81,37.93,56.16Z"/><path class="cls-2" d="M41.15,56.16c0,.35-.47.63-1,.63S39,56.51,39,56.16s.48-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M41.15,56.16c0,.35-.47.63-1,.63S39,56.51,39,56.16s.48-.63,1.06-.63S41.15,55.81,41.15,56.16Z"/><path class="cls-2" d="M42.76,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="cls-2" d="M42.76,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S42.76,53.6,42.76,54Z"/><path class="cls-3" d="M33.24,16.31a4.57,4.57,0,0,1,.35-2.8,2.91,2.91,0,0,0-.68-3,3,3,0,0,1-.59-2.41A6.35,6.35,0,0,0,32,5.34c-.41-1-.61.21-1.36,1.39s-.49,2.32.11,3.79-.2,2.18-.75,3.05a10.76,10.76,0,0,0-1.12,3.82c0,.89-.37.57-.87-.27s-.38-1.66.21-3.12a3.82,3.82,0,0,0-.07-3.76,2.34,2.34,0,0,1,.23-2.68,3.57,3.57,0,0,0-.26-3.51,4.65,4.65,0,0,1-.81-3.3c0-1.23-.92.38-1.47,1.7a4.3,4.3,0,0,0,.44,3.29,3.11,3.11,0,0,1-.5,2.7A2.46,2.46,0,0,0,25.37,11c.28.72-.54,2.07-.92,2.51s-.63,0-.54-.37a1.89,1.89,0,0,0-.53-2c-.87-1,.12-2.3.37-3.12a2.6,2.6,0,0,0-1.07-3.1c-1.34-.71-1.4-1.19-1.12-2.35s0-1.5-.56-2S19.86-.16,20.25.3s.62,1-.23,2.64-.11,2.57.74,3.57.45,1.89-.28,3.16a2.24,2.24,0,0,0,.26,2.83,1.91,1.91,0,0,1,.2,2.24c-.39,1-.44,2.62-1.07,2.73S19.59,16,19.73,15a1.67,1.67,0,0,0-.57-1.82,3,3,0,0,1-.69-2.69c.22-1.25-.8-1.67-1.22-2.1S17,9,17,9.86,16.05,11,16.05,12s.82,1.57,1.05,2.14-.33,1.49-1,2.24-.23,1.82-.74,1.77-.38-.84-.8-1.46a1.86,1.86,0,0,1,0-2.16,3.34,3.34,0,0,0,0-3.05,4.42,4.42,0,0,1-.32-3.19,2.14,2.14,0,0,0-.37-2c-.31-.34-.5-.56-.38,1S13,8.6,12.59,9.27s-.37,1.26.18,2.65-.14,1.87-.91,2.94,0,2.34.54,3.21a5.4,5.4,0,0,1,.57,3v8.29H38.12V19.67c0-1.38,2-3.89-.12-6.77-.94-1.29-.61-2-.18-3.28S37,6.5,36.7,5.81,37,4.61,37.11,4s-.59.09-1.21.94a3.28,3.28,0,0,0-.36,3A3.09,3.09,0,0,1,35.35,11a4,4,0,0,0,0,3.36,9.05,9.05,0,0,1-.34,3.3c-.27,1.5-.69,2.16-1.09,1.54A8.69,8.69,0,0,1,33.24,16.31Z"/><path class="cls-2" d="M39.88,47.48H11.12a.35.35,0,0,1-.35-.35.35.35,0,0,1,.35-.35H39.88a.35.35,0,0,1,.35.35A.35.35,0,0,1,39.88,47.48Z"/><path class="cls-2" d="M20.12,33h-13a.36.36,0,0,1,0-.71h13a.36.36,0,0,1,0,.71Z"/><path class="cls-2" d="M44.23,33H31a.36.36,0,0,1,0-.71H44.23a.36.36,0,0,1,0,.71Z"/><path class="cls-2" d="M45.4,37.28H37.74a.35.35,0,0,1,0-.7H45.4a.34.34,0,0,1,.35.35.35.35,0,0,1-.35.35Z"/><path class="cls-2" d="M13.45,37.28H5.78a.35.35,0,0,1-.35-.35.35.35,0,0,1,.35-.35h7.67a.35.35,0,0,1,.35.35.35.35,0,0,1-.35.35Z"/><path class="cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.35.35,0,0,1-.35.35Z"/><path class="cls-2" d="M22.75,44.19h-.09a.37.37,0,0,1-.25-.43l1.35-5.07a.37.37,0,0,1,.41-.29.36.36,0,0,1,.29.41s0,0,0,.06l-1.35,5.07A.35.35,0,0,1,22.75,44.19Z"/><path class="cls-2" d="M20.14,43.11a.36.36,0,0,1-.35-.36.33.33,0,0,1,0-.17L22.45,38a.35.35,0,0,1,.61.35h0l-2.62,4.55A.35.35,0,0,1,20.14,43.11Z"/><path class="cls-2" d="M17.89,41.38a.35.35,0,0,1-.35-.35.39.39,0,0,1,.1-.25l3.71-3.73a.36.36,0,0,1,.49,0,.34.34,0,0,1,0,.49h0l-3.7,3.74A.35.35,0,0,1,17.89,41.38Z"/><path class="cls-2" d="M16.17,39.14a.35.35,0,0,1-.36-.35.37.37,0,0,1,.18-.31l4.54-2.61A.35.35,0,0,1,21,36a.35.35,0,0,1-.13.48l-4.54,2.61A.34.34,0,0,1,16.17,39.14Z"/><path class="cls-2" d="M35,39.13a.26.26,0,0,1-.17-.05l-4.56-2.61a.37.37,0,0,1-.13-.48.35.35,0,0,1,.48-.13h0l4.55,2.61a.36.36,0,0,1,.14.48A.33.33,0,0,1,35,39.13Z"/><path class="cls-2" d="M33.22,41.38a.35.35,0,0,1-.24-.1l-3.74-3.71a.35.35,0,0,1,.5-.5h0l3.74,3.71a.36.36,0,0,1,0,.49h0A.36.36,0,0,1,33.22,41.38Z"/><path class="cls-2" d="M31,43.1a.36.36,0,0,1-.3-.17l-2.62-4.54a.37.37,0,0,1,.13-.49.36.36,0,0,1,.48.13l2.62,4.55a.35.35,0,0,1-.13.48h0A.37.37,0,0,1,31,43.1Z"/><path class="cls-2" d="M28.37,44.19a.37.37,0,0,1-.34-.26l-1.37-5.07a.35.35,0,0,1,.68-.18l1.37,5.06a.35.35,0,0,1-.25.43Z"/><path class="cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35h0V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.37.37,0,0,1-.35.35Z"/><path class="cls-2" d="M22.75,44.19h-.09a.37.37,0,0,1-.25-.43l1.35-5.07a.37.37,0,0,1,.41-.29.36.36,0,0,1,.29.41s0,0,0,.06l-1.35,5.07A.35.35,0,0,1,22.75,44.19Z"/><path class="cls-2" d="M20.14,43.11a.36.36,0,0,1-.31-.53h0L22.45,38a.35.35,0,0,1,.48-.13h0a.35.35,0,0,1,.13.48h0l-2.62,4.55A.37.37,0,0,1,20.14,43.11Z"/><path class="cls-2" d="M17.89,41.38a.35.35,0,0,1-.35-.35.39.39,0,0,1,.1-.25l3.71-3.73a.36.36,0,0,1,.49,0,.34.34,0,0,1,0,.49h0l-3.7,3.74A.35.35,0,0,1,17.89,41.38Z"/><path class="cls-2" d="M16.17,39.14a.35.35,0,0,1-.35-.35.33.33,0,0,1,.17-.3l4.54-2.62A.35.35,0,0,1,21,36h0a.36.36,0,0,1-.12.48h0L16.34,39.1A.33.33,0,0,1,16.17,39.14Z"/><path class="cls-2" d="M35,39.13a.31.31,0,0,1-.18-.05l-4.55-2.61a.37.37,0,0,1-.13-.48.35.35,0,0,1,.48-.13h0l4.55,2.61a.36.36,0,0,1,.14.48A.33.33,0,0,1,35,39.13Z"/><path class="cls-2" d="M33.22,41.38a.32.32,0,0,1-.24-.11l-3.74-3.7a.35.35,0,0,1,.5-.5h0l3.74,3.71a.36.36,0,0,1,0,.49h0A.36.36,0,0,1,33.22,41.38Z"/><path class="cls-2" d="M31,43.1a.36.36,0,0,1-.3-.17l-2.62-4.54a.37.37,0,0,1,.13-.49.36.36,0,0,1,.48.13l2.62,4.55a.37.37,0,0,1-.13.48A.37.37,0,0,1,31,43.1Z"/><path class="cls-2" d="M28.37,44.19a.37.37,0,0,1-.34-.26l-1.37-5.07a.35.35,0,0,1,.68-.18l1.37,5.06a.35.35,0,0,1-.25.43Z"/><path class="cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.35.35,0,0,1-.35.35Z"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.boldtypebooks.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.cls-1{fill:#1c1c1a;}.cls-2{fill:#fff;}.cls-3{fill:#cf182e;}</style></defs><title>Bold Type Books logo</title><path class="cls-1" d="M53.39,52.27h2.12V39.47H53.39V37h8.13a8,8,0,0,1,3.17.48,4.23,4.23,0,0,1,2.69,4.09,4.17,4.17,0,0,1-2.17,3.79v0a4.11,4.11,0,0,1,2.87,4.19,4.92,4.92,0,0,1-3.52,4.81,9,9,0,0,1-2.64.3H53.39Zm8.51-8a2.09,2.09,0,0,0,2.16-2.31,2.15,2.15,0,0,0-1-2,3.45,3.45,0,0,0-1.52-.28H58.78v4.61Zm.17,7.85a3.45,3.45,0,0,0,1.27-.2,2.59,2.59,0,0,0,1.42-2.49,2.39,2.39,0,0,0-2.57-2.57H58.78v5.26Z"/><path class="cls-1" d="M78.56,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,78.56,36.7Zm0,15.44c3.18,0,5.8-2.75,5.8-6.41a5.82,5.82,0,1,0-11.63,0C72.75,49.39,75.36,52.14,78.56,52.14Z"/><path class="cls-1" d="M88.43,52.27h2.12V39.62H88.43V37H96v2.61H93.82V52.09h5.24V49.35h2.79v5.36H88.43Z"/><path class="cls-1" d="M103.72,52.27h2.12V39.47h-2.12V37h7.66a12.39,12.39,0,0,1,3.69.42c3.45,1,5.74,4.07,5.74,8.44,0,4.19-2.12,7.21-5.49,8.33a11.27,11.27,0,0,1-3.91.52h-7.69Zm7.53-.18a7.35,7.35,0,0,0,2.9-.45c2-.82,3.29-2.89,3.29-5.78s-1.35-5-3.42-5.84a7.22,7.22,0,0,0-2.77-.4h-2.14V52.09Z"/><path class="cls-1" d="M133.23,52.27h2.12V39.62H132v2.67h-2.77V37h15.51v5.29H142V39.62h-3.37V52.27h2.15v2.44h-7.54Z"/><path class="cls-1" d="M150.36,52.27h2.15v-5l-4.71-7.85h-1.63V37h6.58v2.46H151l2.69,4.65a4.78,4.78,0,0,1,.38.79h.05a7.31,7.31,0,0,1,.4-.79l2.69-4.63h-1.7V37h6.56v2.47h-1.6l-4.72,7.85v5h2.13v2.45h-7.55Z"/><path class="cls-1" d="M163.59,52.27h2.12V39.47h-2.12V37h8.48a8,8,0,0,1,3,.45,5.44,5.44,0,0,1,3.17,5.23,5.55,5.55,0,0,1-3.36,5.39,8.62,8.62,0,0,1-2.72.35H169v3.84h2.15v2.45h-7.53Zm8.14-6.46a3.82,3.82,0,0,0,1.79-.35A2.9,2.9,0,0,0,175,42.69a2.91,2.91,0,0,0-1.3-2.65,3.67,3.67,0,0,0-1.92-.42H169v6.19Z"/><path class="cls-1" d="M179.37,52.27h2.12V39.47h-2.12V37h13.15v4.57h-2.79v-2h-5v4.86h5.84V47.1h-5.84v5h5.34v-2h2.79V54.7H179.37Z"/><path class="cls-1" d="M201.57,52.27h2.12V39.47h-2.12V37h8.13a8,8,0,0,1,3.17.48,4.23,4.23,0,0,1,2.7,4.09,4.17,4.17,0,0,1-2.17,3.79v0a4.11,4.11,0,0,1,2.87,4.19,4.93,4.93,0,0,1-3.52,4.81,9.15,9.15,0,0,1-2.65.3h-8.53Zm8.51-8a2.1,2.1,0,0,0,2.17-2.31,2.16,2.16,0,0,0-1-2,3.45,3.45,0,0,0-1.52-.28H207v4.61Zm.17,7.85a3.42,3.42,0,0,0,1.27-.2A2.59,2.59,0,0,0,213,49.39a2.4,2.4,0,0,0-2.57-2.57H207v5.26Z"/><path class="cls-1" d="M227,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,227,36.7Zm0,15.44c3.19,0,5.81-2.77,5.81-6.41a5.82,5.82,0,1,0-11.62,0C221.18,49.39,223.8,52.14,227,52.14Z"/><path class="cls-1" d="M247.19,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,247.19,36.7Zm0,15.44c3.2,0,5.82-2.77,5.82-6.41a5.82,5.82,0,1,0-11.63,0C241.38,49.39,244,52.14,247.19,52.14Z"/><path class="cls-1" d="M257.41,52.27h2.11V39.47h-2.11V37h7.1v2.47h-1.7v4.82h2l3.36-4.82h-1.52V37h6.48v2.47h-1.59l-4.27,5.86v.05a3,3,0,0,1,1.15,1.33l2.72,4.92a1.16,1.16,0,0,0,1.18.63h.81V54.7h-2.27c-1.49,0-2-.37-2.49-1.32l-3.09-5.83a1.29,1.29,0,0,0-1.32-.65h-1.12v5.37h2v2.44h-7.44Z"/><path class="cls-1" d="M277.52,49v1.32c0,1.15,1.45,1.82,3.12,1.82s3.07-.77,3.07-2.19c0-1.8-2-2.37-4.07-3.17-2.37-.9-4.69-2-4.69-5.14,0-3.57,2.9-4.94,5.94-4.94,2.79,0,5.61,1.07,5.61,3.12v2.32h-3V41c0-.9-1.32-1.37-2.65-1.37s-2.64.6-2.64,1.95c0,1.62,1.64,2.19,3.49,2.89,2.64,1,5.29,2,5.29,5.31,0,3.62-3,5.29-6.39,5.29-2.94,0-6.08-1.32-6.08-4V49Z"/><path class="cls-1" d="M48.85,26.94v.89H46.52V25.3H42.38V21.05H39v9.32H12V21.05H8.68V25.3H4.56v2.53H2.21v-.89H.26v4.38h2V29.18H4.55v2.29a1.82,1.82,0,0,0,.37,2.46c.27.27.14.45.14.45s-.49,1.06-.8,1.62a2.14,2.14,0,0,0-.08,2.15,2.27,2.27,0,0,0,1.59.69V55.75s-.67,3.73-1,6,1,2.64,2.19,2.64H44.31c1.15,0,2.36-.38,2-2.64s-1-6-1-6V38.84a2.34,2.34,0,0,0,1.58-.69A2.14,2.14,0,0,0,46.83,36c-.31-.56-.8-1.62-.8-1.62s-.13-.18.14-.45a1.82,1.82,0,0,0,.37-2.46V29.18h2.31v2.14h2V26.94ZM42.31,62.13H8.76c-2,0-1.85-.62-1.78-1.1s.52-2.78.59-3.16.68-.66,1.19.62,1.1,1.66,1.59,1.66H40.7c.5,0,1.1-.37,1.6-1.66s1.29-1,1.36-.62.53,2.68.6,3.16.07,1.1-2,1.1"/><path class="cls-2" d="M10.54,54c0,.35-.47.63-1.06.63S8.43,54.3,8.43,54s.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M10.54,54c0,.35-.47.63-1.06.63S8.43,54.3,8.43,54s.47-.63,1.05-.63S10.54,53.6,10.54,54Z"/><path class="cls-2" d="M13.76,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M13.76,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S13.76,53.6,13.76,54Z"/><path class="cls-2" d="M17,54c0,.35-.47.63-1.05.63s-1-.28-1-.63.47-.63,1-.63S17,53.6,17,54"/><path class="cls-2" d="M17,54c0,.35-.47.63-1.05.63s-1-.28-1-.63.47-.63,1-.63S17,53.6,17,54Z"/><path class="cls-2" d="M20.21,54c0,.35-.47.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="cls-2" d="M20.21,54c0,.35-.47.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S20.21,53.6,20.21,54Z"/><path class="cls-2" d="M23.43,54c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M23.43,54c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S23.43,53.6,23.43,54Z"/><path class="cls-2" d="M26.65,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M26.65,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.06-.63S26.65,53.6,26.65,54Z"/><path class="cls-2" d="M29.88,54c0,.35-.48.63-1.06.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.06.28,1.06.63"/><path class="cls-2" d="M29.88,54c0,.35-.48.63-1.06.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S29.88,53.6,29.88,54Z"/><path class="cls-2" d="M33.1,54c0,.35-.48.63-1.06.63S31,54.3,31,54s.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M33.1,54c0,.35-.48.63-1.06.63S31,54.3,31,54s.47-.63,1.05-.63S33.1,53.6,33.1,54Z"/><path class="cls-2" d="M36.32,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M36.32,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S36.32,53.6,36.32,54Z"/><path class="cls-2" d="M39.54,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M39.54,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S39.54,53.6,39.54,54Z"/><path class="cls-2" d="M12.15,51.74c0,.35-.47.63-1.06.63S10,52.09,10,51.74s.48-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M12.15,51.74c0,.35-.47.63-1.06.63S10,52.09,10,51.74s.48-.63,1.05-.63S12.15,51.39,12.15,51.74Z"/><path class="cls-2" d="M15.37,51.74c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="cls-2" d="M15.37,51.74c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S15.37,51.39,15.37,51.74Z"/><path class="cls-2" d="M18.6,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M18.6,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S18.6,51.39,18.6,51.74Z"/><path class="cls-2" d="M21.82,51.74c0,.35-.47.63-1.06.63s-1.07-.28-1.07-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M21.82,51.74c0,.35-.47.63-1.06.63s-1.07-.28-1.07-.63.48-.63,1.06-.63S21.82,51.39,21.82,51.74Z"/><path class="cls-2" d="M25,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M25,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S25,51.39,25,51.74Z"/><path class="cls-2" d="M28.26,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M28.26,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S28.26,51.39,28.26,51.74Z"/><path class="cls-2" d="M31.49,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M31.49,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S31.49,51.39,31.49,51.74Z"/><path class="cls-2" d="M34.71,51.74c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="cls-2" d="M34.71,51.74c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S34.71,51.39,34.71,51.74Z"/><path class="cls-2" d="M37.93,51.74c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M37.93,51.74c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S37.93,51.39,37.93,51.74Z"/><path class="cls-2" d="M41.15,51.74c0,.35-.47.63-1,.63S39,52.09,39,51.74s.48-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M41.15,51.74c0,.35-.47.63-1,.63S39,52.09,39,51.74s.48-.63,1.06-.63S41.15,51.39,41.15,51.74Z"/><path class="cls-2" d="M12.15,56.16c0,.35-.47.63-1.06.63S10,56.51,10,56.16s.48-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M12.15,56.16c0,.35-.47.63-1.06.63S10,56.51,10,56.16s.48-.63,1.05-.63S12.15,55.81,12.15,56.16Z"/><path class="cls-2" d="M15.37,56.16c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="cls-2" d="M15.37,56.16c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S15.37,55.81,15.37,56.16Z"/><path class="cls-2" d="M18.6,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M18.6,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S18.6,55.81,18.6,56.16Z"/><path class="cls-2" d="M21.82,56.16c0,.35-.47.63-1.06.63s-1.07-.3-1.07-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M21.82,56.16c0,.35-.47.63-1.06.63s-1.07-.3-1.07-.63.48-.63,1.06-.63S21.82,55.81,21.82,56.16Z"/><path class="cls-2" d="M25,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M25,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S25,55.81,25,56.16Z"/><path class="cls-2" d="M28.26,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M28.26,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S28.26,55.81,28.26,56.16Z"/><path class="cls-2" d="M31.49,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M31.49,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S31.49,55.81,31.49,56.16Z"/><path class="cls-2" d="M34.71,56.16c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="cls-2" d="M34.71,56.16c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S34.71,55.81,34.71,56.16Z"/><path class="cls-2" d="M37.93,56.16c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M37.93,56.16c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S37.93,55.81,37.93,56.16Z"/><path class="cls-2" d="M41.15,56.16c0,.35-.47.63-1,.63S39,56.51,39,56.16s.48-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M41.15,56.16c0,.35-.47.63-1,.63S39,56.51,39,56.16s.48-.63,1.06-.63S41.15,55.81,41.15,56.16Z"/><path class="cls-2" d="M42.76,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="cls-2" d="M42.76,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S42.76,53.6,42.76,54Z"/><path class="cls-3" d="M33.24,16.31a4.57,4.57,0,0,1,.35-2.8,2.91,2.91,0,0,0-.68-3,3,3,0,0,1-.59-2.41A6.35,6.35,0,0,0,32,5.34c-.41-1-.61.21-1.36,1.39s-.49,2.32.11,3.79-.2,2.18-.75,3.05a10.76,10.76,0,0,0-1.12,3.82c0,.89-.37.57-.87-.27s-.38-1.66.21-3.12a3.82,3.82,0,0,0-.07-3.76,2.34,2.34,0,0,1,.23-2.68,3.57,3.57,0,0,0-.26-3.51,4.65,4.65,0,0,1-.81-3.3c0-1.23-.92.38-1.47,1.7a4.3,4.3,0,0,0,.44,3.29,3.11,3.11,0,0,1-.5,2.7A2.46,2.46,0,0,0,25.37,11c.28.72-.54,2.07-.92,2.51s-.63,0-.54-.37a1.89,1.89,0,0,0-.53-2c-.87-1,.12-2.3.37-3.12a2.6,2.6,0,0,0-1.07-3.1c-1.34-.71-1.4-1.19-1.12-2.35s0-1.5-.56-2S19.86-.16,20.25.3s.62,1-.23,2.64-.11,2.57.74,3.57.45,1.89-.28,3.16a2.24,2.24,0,0,0,.26,2.83,1.91,1.91,0,0,1,.2,2.24c-.39,1-.44,2.62-1.07,2.73S19.59,16,19.73,15a1.67,1.67,0,0,0-.57-1.82,3,3,0,0,1-.69-2.69c.22-1.25-.8-1.67-1.22-2.1S17,9,17,9.86,16.05,11,16.05,12s.82,1.57,1.05,2.14-.33,1.49-1,2.24-.23,1.82-.74,1.77-.38-.84-.8-1.46a1.86,1.86,0,0,1,0-2.16,3.34,3.34,0,0,0,0-3.05,4.42,4.42,0,0,1-.32-3.19,2.14,2.14,0,0,0-.37-2c-.31-.34-.5-.56-.38,1S13,8.6,12.59,9.27s-.37,1.26.18,2.65-.14,1.87-.91,2.94,0,2.34.54,3.21a5.4,5.4,0,0,1,.57,3v8.29H38.12V19.67c0-1.38,2-3.89-.12-6.77-.94-1.29-.61-2-.18-3.28S37,6.5,36.7,5.81,37,4.61,37.11,4s-.59.09-1.21.94a3.28,3.28,0,0,0-.36,3A3.09,3.09,0,0,1,35.35,11a4,4,0,0,0,0,3.36,9.05,9.05,0,0,1-.34,3.3c-.27,1.5-.69,2.16-1.09,1.54A8.69,8.69,0,0,1,33.24,16.31Z"/><path class="cls-2" d="M39.88,47.48H11.12a.35.35,0,0,1-.35-.35.35.35,0,0,1,.35-.35H39.88a.35.35,0,0,1,.35.35A.35.35,0,0,1,39.88,47.48Z"/><path class="cls-2" d="M20.12,33h-13a.36.36,0,0,1,0-.71h13a.36.36,0,0,1,0,.71Z"/><path class="cls-2" d="M44.23,33H31a.36.36,0,0,1,0-.71H44.23a.36.36,0,0,1,0,.71Z"/><path class="cls-2" d="M45.4,37.28H37.74a.35.35,0,0,1,0-.7H45.4a.34.34,0,0,1,.35.35.35.35,0,0,1-.35.35Z"/><path class="cls-2" d="M13.45,37.28H5.78a.35.35,0,0,1-.35-.35.35.35,0,0,1,.35-.35h7.67a.35.35,0,0,1,.35.35.35.35,0,0,1-.35.35Z"/><path class="cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.35.35,0,0,1-.35.35Z"/><path class="cls-2" d="M22.75,44.19h-.09a.37.37,0,0,1-.25-.43l1.35-5.07a.37.37,0,0,1,.41-.29.36.36,0,0,1,.29.41s0,0,0,.06l-1.35,5.07A.35.35,0,0,1,22.75,44.19Z"/><path class="cls-2" d="M20.14,43.11a.36.36,0,0,1-.35-.36.33.33,0,0,1,0-.17L22.45,38a.35.35,0,0,1,.61.35h0l-2.62,4.55A.35.35,0,0,1,20.14,43.11Z"/><path class="cls-2" d="M17.89,41.38a.35.35,0,0,1-.35-.35.39.39,0,0,1,.1-.25l3.71-3.73a.36.36,0,0,1,.49,0,.34.34,0,0,1,0,.49h0l-3.7,3.74A.35.35,0,0,1,17.89,41.38Z"/><path class="cls-2" d="M16.17,39.14a.35.35,0,0,1-.36-.35.37.37,0,0,1,.18-.31l4.54-2.61A.35.35,0,0,1,21,36a.35.35,0,0,1-.13.48l-4.54,2.61A.34.34,0,0,1,16.17,39.14Z"/><path class="cls-2" d="M35,39.13a.26.26,0,0,1-.17-.05l-4.56-2.61a.37.37,0,0,1-.13-.48.35.35,0,0,1,.48-.13h0l4.55,2.61a.36.36,0,0,1,.14.48A.33.33,0,0,1,35,39.13Z"/><path class="cls-2" d="M33.22,41.38a.35.35,0,0,1-.24-.1l-3.74-3.71a.35.35,0,0,1,.5-.5h0l3.74,3.71a.36.36,0,0,1,0,.49h0A.36.36,0,0,1,33.22,41.38Z"/><path class="cls-2" d="M31,43.1a.36.36,0,0,1-.3-.17l-2.62-4.54a.37.37,0,0,1,.13-.49.36.36,0,0,1,.48.13l2.62,4.55a.35.35,0,0,1-.13.48h0A.37.37,0,0,1,31,43.1Z"/><path class="cls-2" d="M28.37,44.19a.37.37,0,0,1-.34-.26l-1.37-5.07a.35.35,0,0,1,.68-.18l1.37,5.06a.35.35,0,0,1-.25.43Z"/><path class="cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35h0V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.37.37,0,0,1-.35.35Z"/><path class="cls-2" d="M22.75,44.19h-.09a.37.37,0,0,1-.25-.43l1.35-5.07a.37.37,0,0,1,.41-.29.36.36,0,0,1,.29.41s0,0,0,.06l-1.35,5.07A.35.35,0,0,1,22.75,44.19Z"/><path class="cls-2" d="M20.14,43.11a.36.36,0,0,1-.31-.53h0L22.45,38a.35.35,0,0,1,.48-.13h0a.35.35,0,0,1,.13.48h0l-2.62,4.55A.37.37,0,0,1,20.14,43.11Z"/><path class="cls-2" d="M17.89,41.38a.35.35,0,0,1-.35-.35.39.39,0,0,1,.1-.25l3.71-3.73a.36.36,0,0,1,.49,0,.34.34,0,0,1,0,.49h0l-3.7,3.74A.35.35,0,0,1,17.89,41.38Z"/><path class="cls-2" d="M16.17,39.14a.35.35,0,0,1-.35-.35.33.33,0,0,1,.17-.3l4.54-2.62A.35.35,0,0,1,21,36h0a.36.36,0,0,1-.12.48h0L16.34,39.1A.33.33,0,0,1,16.17,39.14Z"/><path class="cls-2" d="M35,39.13a.31.31,0,0,1-.18-.05l-4.55-2.61a.37.37,0,0,1-.13-.48.35.35,0,0,1,.48-.13h0l4.55,2.61a.36.36,0,0,1,.14.48A.33.33,0,0,1,35,39.13Z"/><path class="cls-2" d="M33.22,41.38a.32.32,0,0,1-.24-.11l-3.74-3.7a.35.35,0,0,1,.5-.5h0l3.74,3.71a.36.36,0,0,1,0,.49h0A.36.36,0,0,1,33.22,41.38Z"/><path class="cls-2" d="M31,43.1a.36.36,0,0,1-.3-.17l-2.62-4.54a.37.37,0,0,1,.13-.49.36.36,0,0,1,.48.13l2.62,4.55a.37.37,0,0,1-.13.48A.37.37,0,0,1,31,43.1Z"/><path class="cls-2" d="M28.37,44.19a.37.37,0,0,1-.34-.26l-1.37-5.07a.35.35,0,0,1,.68-.18l1.37,5.06a.35.35,0,0,1-.25.43Z"/><path class="cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.35.35,0,0,1-.35.35Z"/></svg>
	</a>
	<meta itemprop="publisher" content="Bold Type Books" />
		</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/boldtypebooks" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/boldtypebooks" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/boldtypebooks/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
																	
			</ul>

	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.boldtypebooks.com/">
		<label class="site-search__label" for="search-form-606f4e094d0d5">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-606f4e094d0d5" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-bold-type-books-container"><nav class="site-header__nav"><ul id="menu-bold-type-books" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/imprint/bold-type-books/page/boldtype-books-authors/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/imprint/bold-type-books/page/bold-type-books-about-us/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Us">About Us</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/imprint/bold-type-books/page/boldtypebooks-for-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="For Readers">For Readers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/imprint/bold-type-books/page/boldtype-books-for-the-media/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="For the Media">For the Media</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.boldtypebooks.com/">
		<label class="site-search__label" for="search-form-606f4e094fa97">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-606f4e094fa97" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup modal-site-popup modal-imprint-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get News From Bold Type Books</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get News From Bold Type Books</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
									<input type="hidden" name="list_id" class="hachette-input" value="8eaa7582c8" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.boldtypebooks.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.boldtypebooks.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
			<div id="content" class="site__content">
									<div class="landing-page-module module-featured-video__0 "
					>
			
<div class="title-featured-video module featured-video__background-">
	<div class="title-featured-video__video-wrapper">
		<div class="title-featured-video__video">
			<iframe title="&amp;quot;I am Bold&amp;quot; - Bold Type Books" src="https://player.vimeo.com/video/307572732?dnt=1&amp;app_id=122963" width="500" height="281" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe>		</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-content-block__1 "
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
											<h2 class="module-header module-header--default-center">
					Nation Books is now Bold Type Books				</h2>
				</a>
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<h5><img class="alignleft size-medium wp-image-601108" src="https://www.hachettebookgroup.com/wp-content/uploads/2018/12/BoldTypeBooks_Logo_150dpi_Grayscale.jpg?w=300" alt="" width="300" height="67" /></h5>
<h5></br></h5>
<h5></br></h5>
<h5></br></h5>
<h5></br></h5>
<h5></br></h5>
<h5>For 18 years, Nation Books, a project of The Nation Institute and Hachette Book Group, has been telling stories that inform and empower just as they inspire and move readers to action. We have been proud to publish award-winning, bestselling books by thought leaders, journalists, activists, whistleblowers, and truthtellers.</h5>
<h5></br></h5>
<h5>Now, The Nation Institute is announcing a new name, Type Media Center. Nation Books will become Bold Type Books.</h5>
<h5></br></h5>
<h5>You may be asking, "Why the name change? Why now?"</h5>
<h5></br></h5>
<h5>When the Nation Institute was founded fifty years ago, it was a tiny operation that worked in conjunction with <em>The Nation</em> magazine to provide internships. The name "The Nation Institute" reflected a shared history for a long time, but the scope of our work has broadened significantly over the years, and we want our name and brand to reflect that. We are now home to a half-dozen programs and a community of over one hundred journalists, authors, and writing fellows, supporting a high-impact investigative newsroom and a renowned book publisher—all with the common goal of effecting change.</h5>
<h5></br></h5>
<h5>The name Bold Type Books communicates our commitment to publishing books that offer necessary interventions into the conversation, challenge the narratives of the powerful, and offer visions of a more just, equitable future. Our name may change, but our mission remains the same.</h5>
<h5></br></h5>
<h5>We’re excited and look forward to the next decade of challenging power, one book at a time.</h5>
<h5></br></h5>
<h5>Best,</h5>
<h5>Katy O'Donnell, Senior Editor</h5>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-tabbed-carousel__2 "
					>
			
<div class="highlights toggled-tabs module" data-module-name="highlights__carousel" data-toggle-view="both">
	<div class="module__content toggled-tabs__content">
			<div class="toggled-tabs__item" data-slug="tab-606f4e0982dd5" data-title="Top Books from Last Year">
			<div id="tab-606f4e0982dd5-carousel" class="carousel slide" data-desktop-slide-items="12" data-mobile-slide-items="1" data-desktop-slide-rows="2">
				<ol class="carousel-indicators banner__carousel-indicators">
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="0"></li>
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="1"></li>
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="2"></li>
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="3"></li>
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="4"></li>
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="5"></li>
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="6"></li>
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="7"></li>
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="8"></li>
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="9"></li>
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="10"></li>
											<li data-target="#tab-606f4e0982dd5-carousel" data-slide-to="11"></li>
									</ol>
				<div class="carousel-inner" role="listbox">
											
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/akiba-solomon/how-we-fight-white-supremacy/9781568588490/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="How We Fight White Supremacy" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2019/03/9781568588490.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/darnell-l-moore/no-ashes-in-the-fire/9781568589404/">
										<img width="480" height="720" src="" class="lazyload orientation-portrait" alt="No Ashes in the Fire" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2018/07/NoAshesInTheFire_pb_v2.jpg?fit=480%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/pe-moskowitz/how-to-kill-a-city/9781568589039/">
										<img width="480" height="720" src="" class="lazyload orientation-portrait" alt="How to Kill a City" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2018/01/HowToKillACity_pb.jpg?fit=480%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/simon-kuper/soccernomics-2018-world-cup-edition/9781568587516/">
										<img width="480" height="720" src="" class="lazyload orientation-portrait" alt="Soccernomics (2018 World Cup Edition)" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2018/04/9781568587516.jpg?fit=480%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/gemma-clarke/soccerwomen/9781568589213/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="Soccerwomen" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2019/04/9781568589213.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/michael-w-cox/zonal-marking/9781568589336/">
										<img width="480" height="720" src="" class="lazyload orientation-portrait" alt="Zonal Marking" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2018/10/ZonalMarking_front_300dpi.jpg?fit=480%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/reniqua-allen/it-was-all-a-dream/9781568585864/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="It Was All a Dream" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2018/05/97815685858641.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/kristen-r-ghodsee/why-women-have-better-sex-under-socialism/9781568588902/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="Why Women Have Better Sex Under Socialism" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2018/03/97815685889021.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/ibram-x-kendi/stamped-from-the-beginning/9781568585987/">
										<img width="467" height="720" src="" class="lazyload orientation-portrait" alt="Stamped from the Beginning" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2020/07/9781568585987-1.jpg?fit=467%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/nelson-a-denis/war-against-all-puerto-ricans/9781568585611/">
										<img width="480" height="720" src="" class="lazyload orientation-portrait" alt="War Against All Puerto Ricans" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2017/06/9781568585611.jpg?fit=480%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/jonathan-wilson/inverting-the-pyramid/9781568589190/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="Inverting The Pyramid" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2018/08/9781568589190.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/chris-hedges/empire-of-illusion/9781568586137/">
										<img width="477" height="720" src="" class="lazyload orientation-portrait" alt="Empire of Illusion" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2017/06/9781568586137.jpg?fit=477%2C720" />									</a>
								</div>
							</div>

																						</div>
				<a class="left carousel-control site-carousel__control--prev" href="#Top Books from Last Year-carousel" role="button" aria-label="Left Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
				<a class="right carousel-control site-carousel__control--next" href="#Top Books from Last Year-carousel" role="button" aria-label="Right Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
			</div>
		</div>
			<div class="toggled-tabs__item" data-slug="tab-606f4e0993567" data-title="Bold Type Books Classics">
			<div id="tab-606f4e0993567-carousel" class="carousel slide" data-desktop-slide-items="12" data-mobile-slide-items="1" data-desktop-slide-rows="2">
				<ol class="carousel-indicators banner__carousel-indicators">
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="0"></li>
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="1"></li>
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="2"></li>
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="3"></li>
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="4"></li>
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="5"></li>
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="6"></li>
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="7"></li>
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="8"></li>
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="9"></li>
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="10"></li>
											<li data-target="#tab-606f4e0993567-carousel" data-slide-to="11"></li>
									</ol>
				<div class="carousel-inner" role="listbox">
											
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/simon-kuper/soccernomics-2018-world-cup-edition/9781568587516/">
										<img width="480" height="720" src="" class="lazyload orientation-portrait" alt="Soccernomics (2018 World Cup Edition)" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2018/04/9781568587516.jpg?fit=480%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/michael-kimmel/angry-white-men/9781568589626/">
										<img width="480" height="720" src="" class="lazyload orientation-portrait" alt="Angry White Men" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2017/06/9781568589626.jpg?fit=480%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/ibram-x-kendi/stamped-from-the-beginning/9781568585987/">
										<img width="467" height="720" src="" class="lazyload orientation-portrait" alt="Stamped from the Beginning" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2020/07/9781568585987-1.jpg?fit=467%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/jeremy-scahill/blackwater/9781568584065/">
										<img width="480" height="720" src="" class="lazyload orientation-portrait" alt="Blackwater" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2017/06/scahill-blackwater_pb.jpg?fit=480%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/sasha-abramsky/the-american-way-of-poverty/9781568589558/">
										<img width="474" height="720" src="" class="lazyload orientation-portrait" alt="The American Way of Poverty" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2017/06/americanpoverty.jpg?fit=474%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/eduardo-galeano/children-of-the-days/9781568589718/">
										<img width="480" height="720" src="" class="lazyload orientation-portrait" alt="Children of the Days" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2017/06/childrenofdays.jpg?fit=480%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/nomi-prins/all-the-presidents-bankers/9781568584911/">
										<img width="403" height="630" src="" class="lazyload orientation-portrait" alt="All the Presidents&#039; Bankers" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2017/09/9781568584911.jpg?fit=403%2C630" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.hachettebookgroup.com/titles/jonathan-wilson/inverting-the-pyramid/9781568589633/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="Inverting The Pyramid" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2018/08/9781568589633.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/chris-hedges/wages-of-rebellion/9781568584904/">
										<img width="474" height="720" src="" class="lazyload orientation-portrait" alt="Wages of Rebellion" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2017/06/wagesrebellion-1.jpeg?fit=474%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/gary-younge/another-day-in-the-death-of-america/9781568589763/">
										<img width="480" height="720" src="" class="lazyload orientation-portrait" alt="Another Day in the Death of America" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2018/02/97815685897631.jpg?fit=480%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/sarah-jaffe/necessary-trouble/9781568585376/">
										<img width="480" height="716" src="" class="lazyload orientation-portrait" alt="Necessary Trouble" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2017/06/necessary-trouble-dpb-final.jpg?fit=480%2C716" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.boldtypebooks.com/titles/ian-millhiser/injustices/9781568585857/">
										<img width="414" height="630" src="" class="lazyload orientation-portrait" alt="Injustices" loading="lazy" data-src="https://www.boldtypebooks.com/wp-content/uploads/2017/09/9781568585857.jpg?fit=414%2C630" />									</a>
								</div>
							</div>

																						</div>
				<a class="left carousel-control site-carousel__control--prev" href="#Bold Type Books Classics-carousel" role="button" aria-label="Left Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
				<a class="right carousel-control site-carousel__control--next" href="#Bold Type Books Classics-carousel" role="button" aria-label="Right Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
			</div>
		</div>
		</div>
</div>
		</div>
					<div class="landing-page-module module-content-block__3 "
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<h2>Remy Cawley</h2>
<h3>Associate Editor</h3>
<p>Remy Cawley is an Associate Editor at Bold Type Books. She previously worked at W. W. Norton and Company, where she acquired and assisted on a range of books by Lyz Lenz, Dan Kaufman, Donna Lucey, Dan Egan, Martin Doyle, and John Branch, among many others. She has worked in publishing since 2013, is a graduate of Wellesley College, and lives in NYC.</p>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
						
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.boldtypebooks.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.boldtypebooks.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.boldtypebooks.com/press-publicity/">Press &#038; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.boldtypebooks.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.boldtypebooks.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.boldtypebooks.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.boldtypebooks.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2021 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2021 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://kids.jamespatterson.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<script type='text/javascript' src='https://www.boldtypebooks.com/wp-content/mu-plugins/jetpack-9.6/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.boldtypebooks.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.boldtypebooks.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.boldtypebooks.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.boldtypebooks.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.boldtypebooks.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.boldtypebooks.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.boldtypebooks.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=b4d96b59c99697a3a506' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.boldtypebooks.com\/wp-admin\/admin-ajax.php","nonce":"215c587115","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.boldtypebooks.com\/wp-admin\/admin-ajax.php","nonce":"22f4052253","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=682d3e6d33"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=85ae5bd1ff"};
var icons = {"contributor":"https:\/\/www.boldtypebooks.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.boldtypebooks.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=b4d96b59c99697a3a506' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.boldtypebooks.com\/wp-admin\/admin-ajax.php","nonce":"4178a8ab64","isbns":["Bold Type Books"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=ffedac397a7eb6de187b' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-content/themes/hachette-book-group/client/build/js/lens-bold-type-books.bundle.js?ver=ffedac397a7eb6de187b' id='hachette-lens-js-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'155679224',post:'381879',tz:'-4',srv:'www.boldtypebooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '381879' ]);
</script>
	</body>
</html>

