<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Chanda Prescod-Weinstein's Pride Month Booklist | Bold Type Books</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.boldtypebooks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.boldtypebooks.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.boldtypebooks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.boldtypebooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.boldtypebooks.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.boldtypebooks.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.boldtypebooks.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=75f8dc2e84161aef7ac7' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.boldtypebooks.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=555d642bfce4d11f2311' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-lens-css-css'  href='https://www.boldtypebooks.com/wp-content/themes/hachette-book-group/client/build/css/lens-bold-type-books.css?ver=555d642bfce4d11f2311' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.boldtypebooks.com/wp-content/mu-plugins/jetpack-10.9/_inc/social-logos/social-logos.min.css?ver=10.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.boldtypebooks.com/wp-content/mu-plugins/jetpack-10.9/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://www.boldtypebooks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.boldtypebooks.com/wp-json/wp/v2/posts/1221409" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boldtypebooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boldtypebooks.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.boldtypebooks.com/book-recommendations/chandaprescodweinsteinpridemonth/" />
<link rel='shortlink' href='https://www.boldtypebooks.com/?p=1221409' />
<link rel="alternate" type="application/json+oembed" href="https://www.boldtypebooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boldtypebooks.com%2Fbook-recommendations%2Fchandaprescodweinsteinpridemonth%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boldtypebooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boldtypebooks.com%2Fbook-recommendations%2Fchandaprescodweinsteinpridemonth%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
				<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"bold-type-books","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chanda Prescod-Weinstein&#8217;s Pride Month Booklist" />
<meta property="og:url" content="https://www.boldtypebooks.com/book-recommendations/chandaprescodweinsteinpridemonth/" />
<meta property="og:description" content="&nbsp;" />
<meta property="article:published_time" content="2022-05-16T19:57:11+00:00" />
<meta property="article:modified_time" content="2022-05-16T20:21:41+00:00" />
<meta property="og:site_name" content="Bold Type Books" />
<meta property="og:image" content="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Chanda Prescod-Weinstein&#8217;s Pride Month Booklist" />
<meta name="twitter:image" content="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.boldtypebooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-1221409 single-format-standard bold-type-books">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-3777759981  desc-hachette-logo-73584689">
	<title id="title-hachette-logo-3777759981">Hachette Logo</title>
	<desc id="desc-hachette-logo-73584689">Hachette Logo</desc>
	<polygon role="presentation" class="logo-cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
	<polygon role="presentation" class="logo-cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-1461632165" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1461632165" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1461632165" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-325886405  desc-arrow-209778036">
	<title id="titlet-arrow-325886405">Arrow Icon</title>
	<desc id="desc-arrow-209778036">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1461632165" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1461632165"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-1078033414" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1078033414" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1078033414" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1500383210  desc-arrow-3246590553">
	<title id="titlet-arrow-1500383210">Arrow Icon</title>
	<desc id="desc-arrow-3246590553">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1078033414" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1078033414"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1206269116" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1206269116" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1206269116" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1755195018  desc-arrow-1794564799">
	<title id="titlet-arrow-1755195018">Arrow Icon</title>
	<desc id="desc-arrow-1794564799">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1206269116" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1206269116"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-800712022" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-800712022" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-800712022" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1150074999  desc-arrow-2178521274">
	<title id="titlet-arrow-1150074999">Arrow Icon</title>
	<desc id="desc-arrow-2178521274">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-800712022" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-800712022"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/balance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Balance">Balance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/legacy-lit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Legacy Lit">Legacy Lit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve Books">Twelve Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-425564027" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-425564027" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-425564027" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1038957011  desc-arrow-1466475669">
	<title id="titlet-arrow-1038957011">Arrow Icon</title>
	<desc id="desc-arrow-1466475669">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-425564027" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-425564027"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-950166542" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-950166542" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-950166542" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3035403976  desc-arrow-778265398">
	<title id="titlet-arrow-3035403976">Arrow Icon</title>
	<desc id="desc-arrow-778265398">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-950166542" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-950166542"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-1284291984" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1284291984" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1284291984" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1338825846  desc-arrow-3330234727">
	<title id="titlet-arrow-1338825846">Arrow Icon</title>
	<desc id="desc-arrow-3330234727">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1284291984" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1284291984"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-1455906511" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1455906511" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1455906511" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1768919495  desc-arrow-29230629">
	<title id="titlet-arrow-1768919495">Arrow Icon</title>
	<desc id="desc-arrow-29230629">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1455906511" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1455906511"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little Brown Spark">Little Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-1658236186" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1658236186" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1658236186" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-541584069  desc-arrow-2816433711">
	<title id="titlet-arrow-541584069">Arrow Icon</title>
	<desc id="desc-arrow-2816433711">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1658236186" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1658236186"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-1949290503" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1949290503" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1949290503" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1753601001  desc-arrow-3864505507">
	<title id="titlet-arrow-1753601001">Arrow Icon</title>
	<desc id="desc-arrow-3864505507">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1949290503" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1949290503"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-2076621041" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2076621041" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2076621041" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3093471253  desc-arrow-2446708049">
	<title id="titlet-arrow-3093471253">Arrow Icon</title>
	<desc id="desc-arrow-2446708049">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-1356300011" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1356300011" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1356300011" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-479141870  desc-arrow-2292178683">
	<title id="titlet-arrow-479141870">Arrow Icon</title>
	<desc id="desc-arrow-2292178683">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-670097797" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-670097797" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-670097797" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1537176414  desc-arrow-3736619418">
	<title id="titlet-arrow-1537176414">Arrow Icon</title>
	<desc id="desc-arrow-3736619418">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-222753147" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-222753147" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-222753147" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3695911749  desc-arrow-915793645">
	<title id="titlet-arrow-3695911749">Arrow Icon</title>
	<desc id="desc-arrow-915793645">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-73193021" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-73193021" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-73193021" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1850914172  desc-arrow-2112870674">
	<title id="titlet-arrow-1850914172">Arrow Icon</title>
	<desc id="desc-arrow-2112870674">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-2131658441" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2131658441" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2131658441" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3441467239  desc-arrow-726752536">
	<title id="titlet-arrow-3441467239">Arrow Icon</title>
	<desc id="desc-arrow-726752536">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2131658441" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2131658441"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-328888654" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-328888654" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-328888654" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2728913211  desc-arrow-2224741620">
	<title id="titlet-arrow-2728913211">Arrow Icon</title>
	<desc id="desc-arrow-2224741620">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-328888654" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-328888654"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-723982759" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-723982759" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-723982759" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1420655841  desc-arrow-3452986776">
	<title id="titlet-arrow-1420655841">Arrow Icon</title>
	<desc id="desc-arrow-3452986776">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-723982759" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-723982759"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header bold-type-books">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.boldtypebooks.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.cls-1{fill:#1c1c1a;}.cls-2{fill:#fff;}.cls-3{fill:#cf182e;}</style></defs><title>Bold Type Books logo</title><path class="cls-1" d="M53.39,52.27h2.12V39.47H53.39V37h8.13a8,8,0,0,1,3.17.48,4.23,4.23,0,0,1,2.69,4.09,4.17,4.17,0,0,1-2.17,3.79v0a4.11,4.11,0,0,1,2.87,4.19,4.92,4.92,0,0,1-3.52,4.81,9,9,0,0,1-2.64.3H53.39Zm8.51-8a2.09,2.09,0,0,0,2.16-2.31,2.15,2.15,0,0,0-1-2,3.45,3.45,0,0,0-1.52-.28H58.78v4.61Zm.17,7.85a3.45,3.45,0,0,0,1.27-.2,2.59,2.59,0,0,0,1.42-2.49,2.39,2.39,0,0,0-2.57-2.57H58.78v5.26Z"/><path class="cls-1" d="M78.56,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,78.56,36.7Zm0,15.44c3.18,0,5.8-2.75,5.8-6.41a5.82,5.82,0,1,0-11.63,0C72.75,49.39,75.36,52.14,78.56,52.14Z"/><path class="cls-1" d="M88.43,52.27h2.12V39.62H88.43V37H96v2.61H93.82V52.09h5.24V49.35h2.79v5.36H88.43Z"/><path class="cls-1" d="M103.72,52.27h2.12V39.47h-2.12V37h7.66a12.39,12.39,0,0,1,3.69.42c3.45,1,5.74,4.07,5.74,8.44,0,4.19-2.12,7.21-5.49,8.33a11.27,11.27,0,0,1-3.91.52h-7.69Zm7.53-.18a7.35,7.35,0,0,0,2.9-.45c2-.82,3.29-2.89,3.29-5.78s-1.35-5-3.42-5.84a7.22,7.22,0,0,0-2.77-.4h-2.14V52.09Z"/><path class="cls-1" d="M133.23,52.27h2.12V39.62H132v2.67h-2.77V37h15.51v5.29H142V39.62h-3.37V52.27h2.15v2.44h-7.54Z"/><path class="cls-1" d="M150.36,52.27h2.15v-5l-4.71-7.85h-1.63V37h6.58v2.46H151l2.69,4.65a4.78,4.78,0,0,1,.38.79h.05a7.31,7.31,0,0,1,.4-.79l2.69-4.63h-1.7V37h6.56v2.47h-1.6l-4.72,7.85v5h2.13v2.45h-7.55Z"/><path class="cls-1" d="M163.59,52.27h2.12V39.47h-2.12V37h8.48a8,8,0,0,1,3,.45,5.44,5.44,0,0,1,3.17,5.23,5.55,5.55,0,0,1-3.36,5.39,8.62,8.62,0,0,1-2.72.35H169v3.84h2.15v2.45h-7.53Zm8.14-6.46a3.82,3.82,0,0,0,1.79-.35A2.9,2.9,0,0,0,175,42.69a2.91,2.91,0,0,0-1.3-2.65,3.67,3.67,0,0,0-1.92-.42H169v6.19Z"/><path class="cls-1" d="M179.37,52.27h2.12V39.47h-2.12V37h13.15v4.57h-2.79v-2h-5v4.86h5.84V47.1h-5.84v5h5.34v-2h2.79V54.7H179.37Z"/><path class="cls-1" d="M201.57,52.27h2.12V39.47h-2.12V37h8.13a8,8,0,0,1,3.17.48,4.23,4.23,0,0,1,2.7,4.09,4.17,4.17,0,0,1-2.17,3.79v0a4.11,4.11,0,0,1,2.87,4.19,4.93,4.93,0,0,1-3.52,4.81,9.15,9.15,0,0,1-2.65.3h-8.53Zm8.51-8a2.1,2.1,0,0,0,2.17-2.31,2.16,2.16,0,0,0-1-2,3.45,3.45,0,0,0-1.52-.28H207v4.61Zm.17,7.85a3.42,3.42,0,0,0,1.27-.2A2.59,2.59,0,0,0,213,49.39a2.4,2.4,0,0,0-2.57-2.57H207v5.26Z"/><path class="cls-1" d="M227,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,227,36.7Zm0,15.44c3.19,0,5.81-2.77,5.81-6.41a5.82,5.82,0,1,0-11.62,0C221.18,49.39,223.8,52.14,227,52.14Z"/><path class="cls-1" d="M247.19,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,247.19,36.7Zm0,15.44c3.2,0,5.82-2.77,5.82-6.41a5.82,5.82,0,1,0-11.63,0C241.38,49.39,244,52.14,247.19,52.14Z"/><path class="cls-1" d="M257.41,52.27h2.11V39.47h-2.11V37h7.1v2.47h-1.7v4.82h2l3.36-4.82h-1.52V37h6.48v2.47h-1.59l-4.27,5.86v.05a3,3,0,0,1,1.15,1.33l2.72,4.92a1.16,1.16,0,0,0,1.18.63h.81V54.7h-2.27c-1.49,0-2-.37-2.49-1.32l-3.09-5.83a1.29,1.29,0,0,0-1.32-.65h-1.12v5.37h2v2.44h-7.44Z"/><path class="cls-1" d="M277.52,49v1.32c0,1.15,1.45,1.82,3.12,1.82s3.07-.77,3.07-2.19c0-1.8-2-2.37-4.07-3.17-2.37-.9-4.69-2-4.69-5.14,0-3.57,2.9-4.94,5.94-4.94,2.79,0,5.61,1.07,5.61,3.12v2.32h-3V41c0-.9-1.32-1.37-2.65-1.37s-2.64.6-2.64,1.95c0,1.62,1.64,2.19,3.49,2.89,2.64,1,5.29,2,5.29,5.31,0,3.62-3,5.29-6.39,5.29-2.94,0-6.08-1.32-6.08-4V49Z"/><path class="cls-1" d="M48.85,26.94v.89H46.52V25.3H42.38V21.05H39v9.32H12V21.05H8.68V25.3H4.56v2.53H2.21v-.89H.26v4.38h2V29.18H4.55v2.29a1.82,1.82,0,0,0,.37,2.46c.27.27.14.45.14.45s-.49,1.06-.8,1.62a2.14,2.14,0,0,0-.08,2.15,2.27,2.27,0,0,0,1.59.69V55.75s-.67,3.73-1,6,1,2.64,2.19,2.64H44.31c1.15,0,2.36-.38,2-2.64s-1-6-1-6V38.84a2.34,2.34,0,0,0,1.58-.69A2.14,2.14,0,0,0,46.83,36c-.31-.56-.8-1.62-.8-1.62s-.13-.18.14-.45a1.82,1.82,0,0,0,.37-2.46V29.18h2.31v2.14h2V26.94ZM42.31,62.13H8.76c-2,0-1.85-.62-1.78-1.1s.52-2.78.59-3.16.68-.66,1.19.62,1.1,1.66,1.59,1.66H40.7c.5,0,1.1-.37,1.6-1.66s1.29-1,1.36-.62.53,2.68.6,3.16.07,1.1-2,1.1"/><path class="cls-2" d="M10.54,54c0,.35-.47.63-1.06.63S8.43,54.3,8.43,54s.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M10.54,54c0,.35-.47.63-1.06.63S8.43,54.3,8.43,54s.47-.63,1.05-.63S10.54,53.6,10.54,54Z"/><path class="cls-2" d="M13.76,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M13.76,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S13.76,53.6,13.76,54Z"/><path class="cls-2" d="M17,54c0,.35-.47.63-1.05.63s-1-.28-1-.63.47-.63,1-.63S17,53.6,17,54"/><path class="cls-2" d="M17,54c0,.35-.47.63-1.05.63s-1-.28-1-.63.47-.63,1-.63S17,53.6,17,54Z"/><path class="cls-2" d="M20.21,54c0,.35-.47.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="cls-2" d="M20.21,54c0,.35-.47.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S20.21,53.6,20.21,54Z"/><path class="cls-2" d="M23.43,54c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M23.43,54c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S23.43,53.6,23.43,54Z"/><path class="cls-2" d="M26.65,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M26.65,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.06-.63S26.65,53.6,26.65,54Z"/><path class="cls-2" d="M29.88,54c0,.35-.48.63-1.06.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.06.28,1.06.63"/><path class="cls-2" d="M29.88,54c0,.35-.48.63-1.06.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S29.88,53.6,29.88,54Z"/><path class="cls-2" d="M33.1,54c0,.35-.48.63-1.06.63S31,54.3,31,54s.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M33.1,54c0,.35-.48.63-1.06.63S31,54.3,31,54s.47-.63,1.05-.63S33.1,53.6,33.1,54Z"/><path class="cls-2" d="M36.32,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M36.32,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S36.32,53.6,36.32,54Z"/><path class="cls-2" d="M39.54,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M39.54,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S39.54,53.6,39.54,54Z"/><path class="cls-2" d="M12.15,51.74c0,.35-.47.63-1.06.63S10,52.09,10,51.74s.48-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M12.15,51.74c0,.35-.47.63-1.06.63S10,52.09,10,51.74s.48-.63,1.05-.63S12.15,51.39,12.15,51.74Z"/><path class="cls-2" d="M15.37,51.74c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="cls-2" d="M15.37,51.74c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S15.37,51.39,15.37,51.74Z"/><path class="cls-2" d="M18.6,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M18.6,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S18.6,51.39,18.6,51.74Z"/><path class="cls-2" d="M21.82,51.74c0,.35-.47.63-1.06.63s-1.07-.28-1.07-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M21.82,51.74c0,.35-.47.63-1.06.63s-1.07-.28-1.07-.63.48-.63,1.06-.63S21.82,51.39,21.82,51.74Z"/><path class="cls-2" d="M25,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M25,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S25,51.39,25,51.74Z"/><path class="cls-2" d="M28.26,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M28.26,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S28.26,51.39,28.26,51.74Z"/><path class="cls-2" d="M31.49,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M31.49,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S31.49,51.39,31.49,51.74Z"/><path class="cls-2" d="M34.71,51.74c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="cls-2" d="M34.71,51.74c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S34.71,51.39,34.71,51.74Z"/><path class="cls-2" d="M37.93,51.74c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M37.93,51.74c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S37.93,51.39,37.93,51.74Z"/><path class="cls-2" d="M41.15,51.74c0,.35-.47.63-1,.63S39,52.09,39,51.74s.48-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M41.15,51.74c0,.35-.47.63-1,.63S39,52.09,39,51.74s.48-.63,1.06-.63S41.15,51.39,41.15,51.74Z"/><path class="cls-2" d="M12.15,56.16c0,.35-.47.63-1.06.63S10,56.51,10,56.16s.48-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M12.15,56.16c0,.35-.47.63-1.06.63S10,56.51,10,56.16s.48-.63,1.05-.63S12.15,55.81,12.15,56.16Z"/><path class="cls-2" d="M15.37,56.16c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="cls-2" d="M15.37,56.16c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S15.37,55.81,15.37,56.16Z"/><path class="cls-2" d="M18.6,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M18.6,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S18.6,55.81,18.6,56.16Z"/><path class="cls-2" d="M21.82,56.16c0,.35-.47.63-1.06.63s-1.07-.3-1.07-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M21.82,56.16c0,.35-.47.63-1.06.63s-1.07-.3-1.07-.63.48-.63,1.06-.63S21.82,55.81,21.82,56.16Z"/><path class="cls-2" d="M25,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M25,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S25,55.81,25,56.16Z"/><path class="cls-2" d="M28.26,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="cls-2" d="M28.26,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S28.26,55.81,28.26,56.16Z"/><path class="cls-2" d="M31.49,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="cls-2" d="M31.49,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S31.49,55.81,31.49,56.16Z"/><path class="cls-2" d="M34.71,56.16c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="cls-2" d="M34.71,56.16c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S34.71,55.81,34.71,56.16Z"/><path class="cls-2" d="M37.93,56.16c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M37.93,56.16c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S37.93,55.81,37.93,56.16Z"/><path class="cls-2" d="M41.15,56.16c0,.35-.47.63-1,.63S39,56.51,39,56.16s.48-.63,1.06-.63,1,.28,1,.63"/><path class="cls-2" d="M41.15,56.16c0,.35-.47.63-1,.63S39,56.51,39,56.16s.48-.63,1.06-.63S41.15,55.81,41.15,56.16Z"/><path class="cls-2" d="M42.76,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="cls-2" d="M42.76,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S42.76,53.6,42.76,54Z"/><path class="cls-3" d="M33.24,16.31a4.57,4.57,0,0,1,.35-2.8,2.91,2.91,0,0,0-.68-3,3,3,0,0,1-.59-2.41A6.35,6.35,0,0,0,32,5.34c-.41-1-.61.21-1.36,1.39s-.49,2.32.11,3.79-.2,2.18-.75,3.05a10.76,10.76,0,0,0-1.12,3.82c0,.89-.37.57-.87-.27s-.38-1.66.21-3.12a3.82,3.82,0,0,0-.07-3.76,2.34,2.34,0,0,1,.23-2.68,3.57,3.57,0,0,0-.26-3.51,4.65,4.65,0,0,1-.81-3.3c0-1.23-.92.38-1.47,1.7a4.3,4.3,0,0,0,.44,3.29,3.11,3.11,0,0,1-.5,2.7A2.46,2.46,0,0,0,25.37,11c.28.72-.54,2.07-.92,2.51s-.63,0-.54-.37a1.89,1.89,0,0,0-.53-2c-.87-1,.12-2.3.37-3.12a2.6,2.6,0,0,0-1.07-3.1c-1.34-.71-1.4-1.19-1.12-2.35s0-1.5-.56-2S19.86-.16,20.25.3s.62,1-.23,2.64-.11,2.57.74,3.57.45,1.89-.28,3.16a2.24,2.24,0,0,0,.26,2.83,1.91,1.91,0,0,1,.2,2.24c-.39,1-.44,2.62-1.07,2.73S19.59,16,19.73,15a1.67,1.67,0,0,0-.57-1.82,3,3,0,0,1-.69-2.69c.22-1.25-.8-1.67-1.22-2.1S17,9,17,9.86,16.05,11,16.05,12s.82,1.57,1.05,2.14-.33,1.49-1,2.24-.23,1.82-.74,1.77-.38-.84-.8-1.46a1.86,1.86,0,0,1,0-2.16,3.34,3.34,0,0,0,0-3.05,4.42,4.42,0,0,1-.32-3.19,2.14,2.14,0,0,0-.37-2c-.31-.34-.5-.56-.38,1S13,8.6,12.59,9.27s-.37,1.26.18,2.65-.14,1.87-.91,2.94,0,2.34.54,3.21a5.4,5.4,0,0,1,.57,3v8.29H38.12V19.67c0-1.38,2-3.89-.12-6.77-.94-1.29-.61-2-.18-3.28S37,6.5,36.7,5.81,37,4.61,37.11,4s-.59.09-1.21.94a3.28,3.28,0,0,0-.36,3A3.09,3.09,0,0,1,35.35,11a4,4,0,0,0,0,3.36,9.05,9.05,0,0,1-.34,3.3c-.27,1.5-.69,2.16-1.09,1.54A8.69,8.69,0,0,1,33.24,16.31Z"/><path class="cls-2" d="M39.88,47.48H11.12a.35.35,0,0,1-.35-.35.35.35,0,0,1,.35-.35H39.88a.35.35,0,0,1,.35.35A.35.35,0,0,1,39.88,47.48Z"/><path class="cls-2" d="M20.12,33h-13a.36.36,0,0,1,0-.71h13a.36.36,0,0,1,0,.71Z"/><path class="cls-2" d="M44.23,33H31a.36.36,0,0,1,0-.71H44.23a.36.36,0,0,1,0,.71Z"/><path class="cls-2" d="M45.4,37.28H37.74a.35.35,0,0,1,0-.7H45.4a.34.34,0,0,1,.35.35.35.35,0,0,1-.35.35Z"/><path class="cls-2" d="M13.45,37.28H5.78a.35.35,0,0,1-.35-.35.35.35,0,0,1,.35-.35h7.67a.35.35,0,0,1,.35.35.35.35,0,0,1-.35.35Z"/><path class="cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.35.35,0,0,1-.35.35Z"/><path class="cls-2" d="M22.75,44.19h-.09a.37.37,0,0,1-.25-.43l1.35-5.07a.37.37,0,0,1,.41-.29.36.36,0,0,1,.29.41s0,0,0,.06l-1.35,5.07A.35.35,0,0,1,22.75,44.19Z"/><path class="cls-2" d="M20.14,43.11a.36.36,0,0,1-.35-.36.33.33,0,0,1,0-.17L22.45,38a.35.35,0,0,1,.61.35h0l-2.62,4.55A.35.35,0,0,1,20.14,43.11Z"/><path class="cls-2" d="M17.89,41.38a.35.35,0,0,1-.35-.35.39.39,0,0,1,.1-.25l3.71-3.73a.36.36,0,0,1,.49,0,.34.34,0,0,1,0,.49h0l-3.7,3.74A.35.35,0,0,1,17.89,41.38Z"/><path class="cls-2" d="M16.17,39.14a.35.35,0,0,1-.36-.35.37.37,0,0,1,.18-.31l4.54-2.61A.35.35,0,0,1,21,36a.35.35,0,0,1-.13.48l-4.54,2.61A.34.34,0,0,1,16.17,39.14Z"/><path class="cls-2" d="M35,39.13a.26.26,0,0,1-.17-.05l-4.56-2.61a.37.37,0,0,1-.13-.48.35.35,0,0,1,.48-.13h0l4.55,2.61a.36.36,0,0,1,.14.48A.33.33,0,0,1,35,39.13Z"/><path class="cls-2" d="M33.22,41.38a.35.35,0,0,1-.24-.1l-3.74-3.71a.35.35,0,0,1,.5-.5h0l3.74,3.71a.36.36,0,0,1,0,.49h0A.36.36,0,0,1,33.22,41.38Z"/><path class="cls-2" d="M31,43.1a.36.36,0,0,1-.3-.17l-2.62-4.54a.37.37,0,0,1,.13-.49.36.36,0,0,1,.48.13l2.62,4.55a.35.35,0,0,1-.13.48h0A.37.37,0,0,1,31,43.1Z"/><path class="cls-2" d="M28.37,44.19a.37.37,0,0,1-.34-.26l-1.37-5.07a.35.35,0,0,1,.68-.18l1.37,5.06a.35.35,0,0,1-.25.43Z"/><path class="cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35h0V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.37.37,0,0,1-.35.35Z"/><path class="cls-2" d="M22.75,44.19h-.09a.37.37,0,0,1-.25-.43l1.35-5.07a.37.37,0,0,1,.41-.29.36.36,0,0,1,.29.41s0,0,0,.06l-1.35,5.07A.35.35,0,0,1,22.75,44.19Z"/><path class="cls-2" d="M20.14,43.11a.36.36,0,0,1-.31-.53h0L22.45,38a.35.35,0,0,1,.48-.13h0a.35.35,0,0,1,.13.48h0l-2.62,4.55A.37.37,0,0,1,20.14,43.11Z"/><path class="cls-2" d="M17.89,41.38a.35.35,0,0,1-.35-.35.39.39,0,0,1,.1-.25l3.71-3.73a.36.36,0,0,1,.49,0,.34.34,0,0,1,0,.49h0l-3.7,3.74A.35.35,0,0,1,17.89,41.38Z"/><path class="cls-2" d="M16.17,39.14a.35.35,0,0,1-.35-.35.33.33,0,0,1,.17-.3l4.54-2.62A.35.35,0,0,1,21,36h0a.36.36,0,0,1-.12.48h0L16.34,39.1A.33.33,0,0,1,16.17,39.14Z"/><path class="cls-2" d="M35,39.13a.31.31,0,0,1-.18-.05l-4.55-2.61a.37.37,0,0,1-.13-.48.35.35,0,0,1,.48-.13h0l4.55,2.61a.36.36,0,0,1,.14.48A.33.33,0,0,1,35,39.13Z"/><path class="cls-2" d="M33.22,41.38a.32.32,0,0,1-.24-.11l-3.74-3.7a.35.35,0,0,1,.5-.5h0l3.74,3.71a.36.36,0,0,1,0,.49h0A.36.36,0,0,1,33.22,41.38Z"/><path class="cls-2" d="M31,43.1a.36.36,0,0,1-.3-.17l-2.62-4.54a.37.37,0,0,1,.13-.49.36.36,0,0,1,.48.13l2.62,4.55a.37.37,0,0,1-.13.48A.37.37,0,0,1,31,43.1Z"/><path class="cls-2" d="M28.37,44.19a.37.37,0,0,1-.34-.26l-1.37-5.07a.35.35,0,0,1,.68-.18l1.37,5.06a.35.35,0,0,1-.25.43Z"/><path class="cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.35.35,0,0,1-.35.35Z"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.boldtypebooks.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.boldtypemobile-cls-1{fill:#1c1c1a;}.boldtypemobile-cls-2{fill:#fff;}.boldtypemobile-cls-3{fill:#cf182e;}</style></defs><title>Bold Type Books logo</title><path class="boldtypemobile-cls-1" d="M53.39,52.27h2.12V39.47H53.39V37h8.13a8,8,0,0,1,3.17.48,4.23,4.23,0,0,1,2.69,4.09,4.17,4.17,0,0,1-2.17,3.79v0a4.11,4.11,0,0,1,2.87,4.19,4.92,4.92,0,0,1-3.52,4.81,9,9,0,0,1-2.64.3H53.39Zm8.51-8a2.09,2.09,0,0,0,2.16-2.31,2.15,2.15,0,0,0-1-2,3.45,3.45,0,0,0-1.52-.28H58.78v4.61Zm.17,7.85a3.45,3.45,0,0,0,1.27-.2,2.59,2.59,0,0,0,1.42-2.49,2.39,2.39,0,0,0-2.57-2.57H58.78v5.26Z"/><path class="boldtypemobile-cls-1" d="M78.56,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,78.56,36.7Zm0,15.44c3.18,0,5.8-2.75,5.8-6.41a5.82,5.82,0,1,0-11.63,0C72.75,49.39,75.36,52.14,78.56,52.14Z"/><path class="boldtypemobile-cls-1" d="M88.43,52.27h2.12V39.62H88.43V37H96v2.61H93.82V52.09h5.24V49.35h2.79v5.36H88.43Z"/><path class="boldtypemobile-cls-1" d="M103.72,52.27h2.12V39.47h-2.12V37h7.66a12.39,12.39,0,0,1,3.69.42c3.45,1,5.74,4.07,5.74,8.44,0,4.19-2.12,7.21-5.49,8.33a11.27,11.27,0,0,1-3.91.52h-7.69Zm7.53-.18a7.35,7.35,0,0,0,2.9-.45c2-.82,3.29-2.89,3.29-5.78s-1.35-5-3.42-5.84a7.22,7.22,0,0,0-2.77-.4h-2.14V52.09Z"/><path class="boldtypemobile-cls-1" d="M133.23,52.27h2.12V39.62H132v2.67h-2.77V37h15.51v5.29H142V39.62h-3.37V52.27h2.15v2.44h-7.54Z"/><path class="boldtypemobile-cls-1" d="M150.36,52.27h2.15v-5l-4.71-7.85h-1.63V37h6.58v2.46H151l2.69,4.65a4.78,4.78,0,0,1,.38.79h.05a7.31,7.31,0,0,1,.4-.79l2.69-4.63h-1.7V37h6.56v2.47h-1.6l-4.72,7.85v5h2.13v2.45h-7.55Z"/><path class="boldtypemobile-cls-1" d="M163.59,52.27h2.12V39.47h-2.12V37h8.48a8,8,0,0,1,3,.45,5.44,5.44,0,0,1,3.17,5.23,5.55,5.55,0,0,1-3.36,5.39,8.62,8.62,0,0,1-2.72.35H169v3.84h2.15v2.45h-7.53Zm8.14-6.46a3.82,3.82,0,0,0,1.79-.35A2.9,2.9,0,0,0,175,42.69a2.91,2.91,0,0,0-1.3-2.65,3.67,3.67,0,0,0-1.92-.42H169v6.19Z"/><path class="boldtypemobile-cls-1" d="M179.37,52.27h2.12V39.47h-2.12V37h13.15v4.57h-2.79v-2h-5v4.86h5.84V47.1h-5.84v5h5.34v-2h2.79V54.7H179.37Z"/><path class="boldtypemobile-cls-1" d="M201.57,52.27h2.12V39.47h-2.12V37h8.13a8,8,0,0,1,3.17.48,4.23,4.23,0,0,1,2.7,4.09,4.17,4.17,0,0,1-2.17,3.79v0a4.11,4.11,0,0,1,2.87,4.19,4.93,4.93,0,0,1-3.52,4.81,9.15,9.15,0,0,1-2.65.3h-8.53Zm8.51-8a2.1,2.1,0,0,0,2.17-2.31,2.16,2.16,0,0,0-1-2,3.45,3.45,0,0,0-1.52-.28H207v4.61Zm.17,7.85a3.42,3.42,0,0,0,1.27-.2A2.59,2.59,0,0,0,213,49.39a2.4,2.4,0,0,0-2.57-2.57H207v5.26Z"/><path class="boldtypemobile-cls-1" d="M227,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,227,36.7Zm0,15.44c3.19,0,5.81-2.77,5.81-6.41a5.82,5.82,0,1,0-11.62,0C221.18,49.39,223.8,52.14,227,52.14Z"/><path class="boldtypemobile-cls-1" d="M247.19,36.7a9,9,0,0,1,9.18,9,9.18,9.18,0,1,1-18.36,0A9,9,0,0,1,247.19,36.7Zm0,15.44c3.2,0,5.82-2.77,5.82-6.41a5.82,5.82,0,1,0-11.63,0C241.38,49.39,244,52.14,247.19,52.14Z"/><path class="boldtypemobile-cls-1" d="M257.41,52.27h2.11V39.47h-2.11V37h7.1v2.47h-1.7v4.82h2l3.36-4.82h-1.52V37h6.48v2.47h-1.59l-4.27,5.86v.05a3,3,0,0,1,1.15,1.33l2.72,4.92a1.16,1.16,0,0,0,1.18.63h.81V54.7h-2.27c-1.49,0-2-.37-2.49-1.32l-3.09-5.83a1.29,1.29,0,0,0-1.32-.65h-1.12v5.37h2v2.44h-7.44Z"/><path class="boldtypemobile-cls-1" d="M277.52,49v1.32c0,1.15,1.45,1.82,3.12,1.82s3.07-.77,3.07-2.19c0-1.8-2-2.37-4.07-3.17-2.37-.9-4.69-2-4.69-5.14,0-3.57,2.9-4.94,5.94-4.94,2.79,0,5.61,1.07,5.61,3.12v2.32h-3V41c0-.9-1.32-1.37-2.65-1.37s-2.64.6-2.64,1.95c0,1.62,1.64,2.19,3.49,2.89,2.64,1,5.29,2,5.29,5.31,0,3.62-3,5.29-6.39,5.29-2.94,0-6.08-1.32-6.08-4V49Z"/><path class="boldtypemobile-cls-1" d="M48.85,26.94v.89H46.52V25.3H42.38V21.05H39v9.32H12V21.05H8.68V25.3H4.56v2.53H2.21v-.89H.26v4.38h2V29.18H4.55v2.29a1.82,1.82,0,0,0,.37,2.46c.27.27.14.45.14.45s-.49,1.06-.8,1.62a2.14,2.14,0,0,0-.08,2.15,2.27,2.27,0,0,0,1.59.69V55.75s-.67,3.73-1,6,1,2.64,2.19,2.64H44.31c1.15,0,2.36-.38,2-2.64s-1-6-1-6V38.84a2.34,2.34,0,0,0,1.58-.69A2.14,2.14,0,0,0,46.83,36c-.31-.56-.8-1.62-.8-1.62s-.13-.18.14-.45a1.82,1.82,0,0,0,.37-2.46V29.18h2.31v2.14h2V26.94ZM42.31,62.13H8.76c-2,0-1.85-.62-1.78-1.1s.52-2.78.59-3.16.68-.66,1.19.62,1.1,1.66,1.59,1.66H40.7c.5,0,1.1-.37,1.6-1.66s1.29-1,1.36-.62.53,2.68.6,3.16.07,1.1-2,1.1"/><path class="boldtypemobile-cls-2" d="M10.54,54c0,.35-.47.63-1.06.63S8.43,54.3,8.43,54s.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M10.54,54c0,.35-.47.63-1.06.63S8.43,54.3,8.43,54s.47-.63,1.05-.63S10.54,53.6,10.54,54Z"/><path class="boldtypemobile-cls-2" d="M13.76,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1,.28,1,.63"/><path class="boldtypemobile-cls-2" d="M13.76,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S13.76,53.6,13.76,54Z"/><path class="boldtypemobile-cls-2" d="M17,54c0,.35-.47.63-1.05.63s-1-.28-1-.63.47-.63,1-.63S17,53.6,17,54"/><path class="boldtypemobile-cls-2" d="M17,54c0,.35-.47.63-1.05.63s-1-.28-1-.63.47-.63,1-.63S17,53.6,17,54Z"/><path class="boldtypemobile-cls-2" d="M20.21,54c0,.35-.47.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M20.21,54c0,.35-.47.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S20.21,53.6,20.21,54Z"/><path class="boldtypemobile-cls-2" d="M23.43,54c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="boldtypemobile-cls-2" d="M23.43,54c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S23.43,53.6,23.43,54Z"/><path class="boldtypemobile-cls-2" d="M26.65,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="boldtypemobile-cls-2" d="M26.65,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.06-.63S26.65,53.6,26.65,54Z"/><path class="boldtypemobile-cls-2" d="M29.88,54c0,.35-.48.63-1.06.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M29.88,54c0,.35-.48.63-1.06.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S29.88,53.6,29.88,54Z"/><path class="boldtypemobile-cls-2" d="M33.1,54c0,.35-.48.63-1.06.63S31,54.3,31,54s.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M33.1,54c0,.35-.48.63-1.06.63S31,54.3,31,54s.47-.63,1.05-.63S33.1,53.6,33.1,54Z"/><path class="boldtypemobile-cls-2" d="M36.32,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="boldtypemobile-cls-2" d="M36.32,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S36.32,53.6,36.32,54Z"/><path class="boldtypemobile-cls-2" d="M39.54,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="boldtypemobile-cls-2" d="M39.54,54c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S39.54,53.6,39.54,54Z"/><path class="boldtypemobile-cls-2" d="M12.15,51.74c0,.35-.47.63-1.06.63S10,52.09,10,51.74s.48-.63,1.05-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M12.15,51.74c0,.35-.47.63-1.06.63S10,52.09,10,51.74s.48-.63,1.05-.63S12.15,51.39,12.15,51.74Z"/><path class="boldtypemobile-cls-2" d="M15.37,51.74c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="boldtypemobile-cls-2" d="M15.37,51.74c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S15.37,51.39,15.37,51.74Z"/><path class="boldtypemobile-cls-2" d="M18.6,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M18.6,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S18.6,51.39,18.6,51.74Z"/><path class="boldtypemobile-cls-2" d="M21.82,51.74c0,.35-.47.63-1.06.63s-1.07-.28-1.07-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="boldtypemobile-cls-2" d="M21.82,51.74c0,.35-.47.63-1.06.63s-1.07-.28-1.07-.63.48-.63,1.06-.63S21.82,51.39,21.82,51.74Z"/><path class="boldtypemobile-cls-2" d="M25,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="boldtypemobile-cls-2" d="M25,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S25,51.39,25,51.74Z"/><path class="boldtypemobile-cls-2" d="M28.26,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="boldtypemobile-cls-2" d="M28.26,51.74c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S28.26,51.39,28.26,51.74Z"/><path class="boldtypemobile-cls-2" d="M31.49,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M31.49,51.74c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S31.49,51.39,31.49,51.74Z"/><path class="boldtypemobile-cls-2" d="M34.71,51.74c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M34.71,51.74c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S34.71,51.39,34.71,51.74Z"/><path class="boldtypemobile-cls-2" d="M37.93,51.74c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="boldtypemobile-cls-2" d="M37.93,51.74c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S37.93,51.39,37.93,51.74Z"/><path class="boldtypemobile-cls-2" d="M41.15,51.74c0,.35-.47.63-1,.63S39,52.09,39,51.74s.48-.63,1.06-.63,1,.28,1,.63"/><path class="boldtypemobile-cls-2" d="M41.15,51.74c0,.35-.47.63-1,.63S39,52.09,39,51.74s.48-.63,1.06-.63S41.15,51.39,41.15,51.74Z"/><path class="boldtypemobile-cls-2" d="M12.15,56.16c0,.35-.47.63-1.06.63S10,56.51,10,56.16s.48-.63,1.05-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M12.15,56.16c0,.35-.47.63-1.06.63S10,56.51,10,56.16s.48-.63,1.05-.63S12.15,55.81,12.15,56.16Z"/><path class="boldtypemobile-cls-2" d="M15.37,56.16c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="boldtypemobile-cls-2" d="M15.37,56.16c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S15.37,55.81,15.37,56.16Z"/><path class="boldtypemobile-cls-2" d="M18.6,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M18.6,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S18.6,55.81,18.6,56.16Z"/><path class="boldtypemobile-cls-2" d="M21.82,56.16c0,.35-.47.63-1.06.63s-1.07-.3-1.07-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="boldtypemobile-cls-2" d="M21.82,56.16c0,.35-.47.63-1.06.63s-1.07-.3-1.07-.63.48-.63,1.06-.63S21.82,55.81,21.82,56.16Z"/><path class="boldtypemobile-cls-2" d="M25,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1.05.28,1.05.63"/><path class="boldtypemobile-cls-2" d="M25,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S25,55.81,25,56.16Z"/><path class="boldtypemobile-cls-2" d="M28.26,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63,1.05.28,1.05.63"/><path class="boldtypemobile-cls-2" d="M28.26,56.16c0,.35-.47.63-1.05.63s-1.06-.28-1.06-.63.48-.63,1.06-.63S28.26,55.81,28.26,56.16Z"/><path class="boldtypemobile-cls-2" d="M31.49,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M31.49,56.16c0,.35-.48.63-1.06.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S31.49,55.81,31.49,56.16Z"/><path class="boldtypemobile-cls-2" d="M34.71,56.16c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63,1.06.28,1.06.63"/><path class="boldtypemobile-cls-2" d="M34.71,56.16c0,.35-.48.63-1.06.63s-1-.28-1-.63.47-.63,1-.63S34.71,55.81,34.71,56.16Z"/><path class="boldtypemobile-cls-2" d="M37.93,56.16c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63,1,.28,1,.63"/><path class="boldtypemobile-cls-2" d="M37.93,56.16c0,.35-.47.63-1,.63s-1.06-.28-1.06-.63.47-.63,1.06-.63S37.93,55.81,37.93,56.16Z"/><path class="boldtypemobile-cls-2" d="M41.15,56.16c0,.35-.47.63-1,.63S39,56.51,39,56.16s.48-.63,1.06-.63,1,.28,1,.63"/><path class="boldtypemobile-cls-2" d="M41.15,56.16c0,.35-.47.63-1,.63S39,56.51,39,56.16s.48-.63,1.06-.63S41.15,55.81,41.15,56.16Z"/><path class="boldtypemobile-cls-2" d="M42.76,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63,1,.28,1,.63"/><path class="boldtypemobile-cls-2" d="M42.76,54c0,.35-.47.63-1,.63s-1.05-.28-1.05-.63.47-.63,1.05-.63S42.76,53.6,42.76,54Z"/><path class="boldtypemobile-cls-3" d="M33.24,16.31a4.57,4.57,0,0,1,.35-2.8,2.91,2.91,0,0,0-.68-3,3,3,0,0,1-.59-2.41A6.35,6.35,0,0,0,32,5.34c-.41-1-.61.21-1.36,1.39s-.49,2.32.11,3.79-.2,2.18-.75,3.05a10.76,10.76,0,0,0-1.12,3.82c0,.89-.37.57-.87-.27s-.38-1.66.21-3.12a3.82,3.82,0,0,0-.07-3.76,2.34,2.34,0,0,1,.23-2.68,3.57,3.57,0,0,0-.26-3.51,4.65,4.65,0,0,1-.81-3.3c0-1.23-.92.38-1.47,1.7a4.3,4.3,0,0,0,.44,3.29,3.11,3.11,0,0,1-.5,2.7A2.46,2.46,0,0,0,25.37,11c.28.72-.54,2.07-.92,2.51s-.63,0-.54-.37a1.89,1.89,0,0,0-.53-2c-.87-1,.12-2.3.37-3.12a2.6,2.6,0,0,0-1.07-3.1c-1.34-.71-1.4-1.19-1.12-2.35s0-1.5-.56-2S19.86-.16,20.25.3s.62,1-.23,2.64-.11,2.57.74,3.57.45,1.89-.28,3.16a2.24,2.24,0,0,0,.26,2.83,1.91,1.91,0,0,1,.2,2.24c-.39,1-.44,2.62-1.07,2.73S19.59,16,19.73,15a1.67,1.67,0,0,0-.57-1.82,3,3,0,0,1-.69-2.69c.22-1.25-.8-1.67-1.22-2.1S17,9,17,9.86,16.05,11,16.05,12s.82,1.57,1.05,2.14-.33,1.49-1,2.24-.23,1.82-.74,1.77-.38-.84-.8-1.46a1.86,1.86,0,0,1,0-2.16,3.34,3.34,0,0,0,0-3.05,4.42,4.42,0,0,1-.32-3.19,2.14,2.14,0,0,0-.37-2c-.31-.34-.5-.56-.38,1S13,8.6,12.59,9.27s-.37,1.26.18,2.65-.14,1.87-.91,2.94,0,2.34.54,3.21a5.4,5.4,0,0,1,.57,3v8.29H38.12V19.67c0-1.38,2-3.89-.12-6.77-.94-1.29-.61-2-.18-3.28S37,6.5,36.7,5.81,37,4.61,37.11,4s-.59.09-1.21.94a3.28,3.28,0,0,0-.36,3A3.09,3.09,0,0,1,35.35,11a4,4,0,0,0,0,3.36,9.05,9.05,0,0,1-.34,3.3c-.27,1.5-.69,2.16-1.09,1.54A8.69,8.69,0,0,1,33.24,16.31Z"/><path class="boldtypemobile-cls-2" d="M39.88,47.48H11.12a.35.35,0,0,1-.35-.35.35.35,0,0,1,.35-.35H39.88a.35.35,0,0,1,.35.35A.35.35,0,0,1,39.88,47.48Z"/><path class="boldtypemobile-cls-2" d="M20.12,33h-13a.36.36,0,0,1,0-.71h13a.36.36,0,0,1,0,.71Z"/><path class="boldtypemobile-cls-2" d="M44.23,33H31a.36.36,0,0,1,0-.71H44.23a.36.36,0,0,1,0,.71Z"/><path class="boldtypemobile-cls-2" d="M45.4,37.28H37.74a.35.35,0,0,1,0-.7H45.4a.34.34,0,0,1,.35.35.35.35,0,0,1-.35.35Z"/><path class="boldtypemobile-cls-2" d="M13.45,37.28H5.78a.35.35,0,0,1-.35-.35.35.35,0,0,1,.35-.35h7.67a.35.35,0,0,1,.35.35.35.35,0,0,1-.35.35Z"/><path class="boldtypemobile-cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.35.35,0,0,1-.35.35Z"/><path class="boldtypemobile-cls-2" d="M22.75,44.19h-.09a.37.37,0,0,1-.25-.43l1.35-5.07a.37.37,0,0,1,.41-.29.36.36,0,0,1,.29.41s0,0,0,.06l-1.35,5.07A.35.35,0,0,1,22.75,44.19Z"/><path class="boldtypemobile-cls-2" d="M20.14,43.11a.36.36,0,0,1-.35-.36.33.33,0,0,1,0-.17L22.45,38a.35.35,0,0,1,.61.35h0l-2.62,4.55A.35.35,0,0,1,20.14,43.11Z"/><path class="boldtypemobile-cls-2" d="M17.89,41.38a.35.35,0,0,1-.35-.35.39.39,0,0,1,.1-.25l3.71-3.73a.36.36,0,0,1,.49,0,.34.34,0,0,1,0,.49h0l-3.7,3.74A.35.35,0,0,1,17.89,41.38Z"/><path class="boldtypemobile-cls-2" d="M16.17,39.14a.35.35,0,0,1-.36-.35.37.37,0,0,1,.18-.31l4.54-2.61A.35.35,0,0,1,21,36a.35.35,0,0,1-.13.48l-4.54,2.61A.34.34,0,0,1,16.17,39.14Z"/><path class="boldtypemobile-cls-2" d="M35,39.13a.26.26,0,0,1-.17-.05l-4.56-2.61a.37.37,0,0,1-.13-.48.35.35,0,0,1,.48-.13h0l4.55,2.61a.36.36,0,0,1,.14.48A.33.33,0,0,1,35,39.13Z"/><path class="boldtypemobile-cls-2" d="M33.22,41.38a.35.35,0,0,1-.24-.1l-3.74-3.71a.35.35,0,0,1,.5-.5h0l3.74,3.71a.36.36,0,0,1,0,.49h0A.36.36,0,0,1,33.22,41.38Z"/><path class="boldtypemobile-cls-2" d="M31,43.1a.36.36,0,0,1-.3-.17l-2.62-4.54a.37.37,0,0,1,.13-.49.36.36,0,0,1,.48.13l2.62,4.55a.35.35,0,0,1-.13.48h0A.37.37,0,0,1,31,43.1Z"/><path class="boldtypemobile-cls-2" d="M28.37,44.19a.37.37,0,0,1-.34-.26l-1.37-5.07a.35.35,0,0,1,.68-.18l1.37,5.06a.35.35,0,0,1-.25.43Z"/><path class="boldtypemobile-cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35h0V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.37.37,0,0,1-.35.35Z"/><path class="boldtypemobile-cls-2" d="M22.75,44.19h-.09a.37.37,0,0,1-.25-.43l1.35-5.07a.37.37,0,0,1,.41-.29.36.36,0,0,1,.29.41s0,0,0,.06l-1.35,5.07A.35.35,0,0,1,22.75,44.19Z"/><path class="boldtypemobile-cls-2" d="M20.14,43.11a.36.36,0,0,1-.31-.53h0L22.45,38a.35.35,0,0,1,.48-.13h0a.35.35,0,0,1,.13.48h0l-2.62,4.55A.37.37,0,0,1,20.14,43.11Z"/><path class="boldtypemobile-cls-2" d="M17.89,41.38a.35.35,0,0,1-.35-.35.39.39,0,0,1,.1-.25l3.71-3.73a.36.36,0,0,1,.49,0,.34.34,0,0,1,0,.49h0l-3.7,3.74A.35.35,0,0,1,17.89,41.38Z"/><path class="boldtypemobile-cls-2" d="M16.17,39.14a.35.35,0,0,1-.35-.35.33.33,0,0,1,.17-.3l4.54-2.62A.35.35,0,0,1,21,36h0a.36.36,0,0,1-.12.48h0L16.34,39.1A.33.33,0,0,1,16.17,39.14Z"/><path class="boldtypemobile-cls-2" d="M35,39.13a.31.31,0,0,1-.18-.05l-4.55-2.61a.37.37,0,0,1-.13-.48.35.35,0,0,1,.48-.13h0l4.55,2.61a.36.36,0,0,1,.14.48A.33.33,0,0,1,35,39.13Z"/><path class="boldtypemobile-cls-2" d="M33.22,41.38a.32.32,0,0,1-.24-.11l-3.74-3.7a.35.35,0,0,1,.5-.5h0l3.74,3.71a.36.36,0,0,1,0,.49h0A.36.36,0,0,1,33.22,41.38Z"/><path class="boldtypemobile-cls-2" d="M31,43.1a.36.36,0,0,1-.3-.17l-2.62-4.54a.37.37,0,0,1,.13-.49.36.36,0,0,1,.48.13l2.62,4.55a.37.37,0,0,1-.13.48A.37.37,0,0,1,31,43.1Z"/><path class="boldtypemobile-cls-2" d="M28.37,44.19a.37.37,0,0,1-.34-.26l-1.37-5.07a.35.35,0,0,1,.68-.18l1.37,5.06a.35.35,0,0,1-.25.43Z"/><path class="boldtypemobile-cls-2" d="M25.56,44.56a.35.35,0,0,1-.35-.35V39a.35.35,0,0,1,.35-.36h0a.36.36,0,0,1,.35.36h0v5.23a.35.35,0,0,1-.35.35Z"/></svg>
	</a>
	<meta itemprop="publisher" content="Bold Type Books" />
		</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/boldtypebooks" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon-3923559074  desc-facebook-icon-2434722895">
	<title id="title-facebook-icon-3923559074">Facebook Icon</title>
	<desc id="desc-facebook-icon-2434722895">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/boldtypebooks" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon-1056880768  desc-twitter-icon-908517922">
	<title id="title-twitter-icon-1056880768">Twitter Icon</title>
	<desc id="desc-twitter-icon-908517922">Twitter Logo</desc>
	<path role="presentation" role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/boldtypebooks/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-ig-icon-2033628690  desc-ig-icon-436603699">
	<title id="title-ig-icon-2033628690">Instagram Icon</title>
	<desc id="desc-ig-icon-436603699">Instagram Icon</desc>
	<rect role="presentation" x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/>
	<path role="presentation" d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/>
</svg>
					</a>
				</li>
																		</ul>

	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.boldtypebooks.com/">
		<label class="site-search__label" for="search-form-6282b292eec5b">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-6282b292eec5b" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-3681583781  desc-search-icon-3725328474">
	<title id="title-search-icon-3681583781">Search</title>
	<desc id="desc-search-icon-3725328474">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-bold-type-books-container"><nav class="site-header__nav"><ul id="menu-bold-type-books" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/imprint/bold-type-books/page/bold-type-books-about-us/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Us">About Us</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/imprint/bold-type-books/page/boldtypebooks-for-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="For Readers">For Readers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.boldtypebooks.com/imprint/bold-type-books/page/boldtype-books-for-the-media/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="For the Media">For the Media</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.boldtypebooks.com/">
		<label class="site-search__label" for="search-form-6282b292f02ff">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-6282b292f02ff" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-4239411940  desc-search-icon-3868124175">
	<title id="title-search-icon-4239411940">Search</title>
	<desc id="desc-search-icon-3868124175">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup modal-site-popup modal-imprint-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get News From Bold Type Books</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get News From Bold Type Books</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
									<input type="hidden" name="list_id" class="hachette-input" value="c42f5c74c4" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.boldtypebooks.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.boldtypebooks.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
			<div id="content" class="site__content">
				
<main class="">
	<article class="article-content__wrapper">
		<div class="article-content__main-body">
			<header class="post__header">
				<h1>Chanda Prescod-Weinstein&#8217;s Pride Month Booklist</h1>
			</header>

							<header class="post__meta">
					<span class="post__byline">
						By Lindsay Fradkoff					</span>
				</header>
			
				<div class="post__content">
					<p>&nbsp;</p>

<div class="title-featured-video module featured-video__background-white">
	<div class="title-featured-video__video-wrapper">
		<div class="title-featured-video__video">
			<iframe title="Pride Month Recommended Reads - Chanda Prescod-Weinstein" width="500" height="281" src="https://www.youtube.com/embed/KdRJxObWBbw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
	</div>
</div>




<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.boldtypebooks.com/book-recommendations/chandaprescodweinsteinpridemonth/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.boldtypebooks.com/book-recommendations/chandaprescodweinsteinpridemonth/" data-text="Chanda Prescod-Weinstein&#039;s Pride Month Booklist"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div>				</div>
		</div>

			<!-- Add sidebar if sidebar content -->
				</article>
</main>

<div class="hbg-after-main-content">
	</div>
				
<footer class="site-footer">
	<div class="site-footer__logo">
		
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-ini-1873392418  desc-hachette-logo-ini-642862520">
<title id="title-hachette-logo-ini-1873392418">Hachette Logo</title>
<desc id="desc-hachette-logo-ini-642862520">Large H Initial</desc>
<polygon role="presentation" class="initial-logo-cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
<polygon role="presentation" class="initial-logo-cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.grandcentralpublishing.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-1192194" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1192194"><a href="https://www.hachettebookgroup.com/landing-page/freedom-of-expression/">Freedom of Expression</a></li>
<li id="menu-item-1204864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204864"><a href="/landing-page/social-impact-at-hbg/">Social Impact at HBG</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://authorportal.hbgusa.com">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/hbg-booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/client-services/">Client Services</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.boldtypebooks.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.boldtypebooks.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2022 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2022 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.boldtypebooks.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=75f8dc2e84161aef7ac7' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.boldtypebooks.com\/wp-admin\/admin-ajax.php","nonce":"ff66c974c0","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.boldtypebooks.com\/wp-admin\/admin-ajax.php","nonce":"463bac7dac","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=45e6cb92b9"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=3f86810132"};
var icons = {"contributor":"https:\/\/www.boldtypebooks.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.boldtypebooks.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=75f8dc2e84161aef7ac7' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.boldtypebooks.com\/wp-admin\/admin-ajax.php","nonce":"bbc559035f","isbns":["Chanda Prescod-Weinstein's Pride Month Booklist"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=555d642bfce4d11f2311' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0' id='hbg-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-content/themes/hachette-book-group/client/build/js/lens-bold-type-books.bundle.js?ver=555d642bfce4d11f2311' id='hachette-lens-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boldtypebooks.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/sharedaddy/sharing.min.js?ver=10.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'155679224',post:'1221409',tz:'-4',srv:'www.boldtypebooks.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1221409' ]);
</script>
	</body>
</html>

